<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#0b4892">
		<link rel="pingback" href="https://journaldesseniors.20minutes.fr/xmlrpc.php">
		<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- Didomi scripts -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("aeca3085-d50f-45e1-8236-457f11ef78b8")})();
</script>
<script>
	// Record the outbrain related listener when CMP is ready
	window.didomiOnReady = window.didomiOnReady || [];
	
	window.didomiEventListeners = window.didomiEventListeners || [];
		
	// Wait for Didomi SDK to be ready
	window.didomiOnReady.push(function (Didomi) {
		// Init AT
		//initATinternet();
	

		window.didomiEventListeners.push({
			event: 'consent.changed',
			listener: function ( context ) {
				console.log('consent-changed');
				
				//Manage AtTag
				//manageATinternetCMP();
				
				// Test les valeurs de consentement
				if (Didomi.getUserConsentStatusForVendor('c:googleana-4FjW94fx')) {
					console.log('Ga consent => OK');
					//GA scripts
					window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
					ga('create', 'UA-178004888-1', 'auto');
					ga('send', 'pageview');
				}
			}
		});
		
		if (Didomi.getUserConsentStatusForVendor('c:googleana-4FjW94fx')) {
			console.log('Ga consent => déjà accepté');
			//GA scripts
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', 'UA-178004888-1', 'auto');
			ga('send', 'pageview');
		}
	});

</script>
<!-- End Didomi scripts -->
<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WMKTG2K');
</script>
<!-- End Google Tag Manager -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Emploi des seniors : retrouver un emploi cadre après 50 ans</title>
	<meta name="description" content="Il n&#039;est pas toujours aisé pour un senior de retrouver un emploi cadre. Voici les clés pour réussir votre recherche après 50 ans." />
	<link rel="canonical" href="https://journaldesseniors.20minutes.fr/argent/retrouver-emploi-cadre-50-ans/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Emploi des seniors : retrouver un emploi cadre après 50 ans" />
	<meta property="og:description" content="Il n&#039;est pas toujours aisé pour un senior de retrouver un emploi cadre. Voici les clés pour réussir votre recherche après 50 ans." />
	<meta property="og:url" content="https://journaldesseniors.20minutes.fr/argent/retrouver-emploi-cadre-50-ans/" />
	<meta property="og:site_name" content="Journal des seniors" />
	<meta property="article:published_time" content="2022-02-15T10:21:54+00:00" />
	<meta property="og:image" content="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/homme-senior-travail.jpg" />
	<meta property="og:image:width" content="1153" />
	<meta property="og:image:height" content="772" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="JDS" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://journaldesseniors.20minutes.fr/#organization","name":"Journal des séniors","url":"https://journaldesseniors.20minutes.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://journaldesseniors.20minutes.fr/#logo","inLanguage":"fr-FR","url":"https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/cropped-JOURNAL-DES-SENIORS-LOGO-CENTRE-min.png","contentUrl":"https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/cropped-JOURNAL-DES-SENIORS-LOGO-CENTRE-min.png","width":1010,"height":340,"caption":"Journal des séniors"},"image":{"@id":"https://journaldesseniors.20minutes.fr/#logo"}},{"@type":"WebSite","@id":"https://journaldesseniors.20minutes.fr/#website","url":"https://journaldesseniors.20minutes.fr/","name":"Journal des seniors","description":"Journal des Seniors met à votre disposition une newsletter gratuite pour vous tenir au courant des derniers articles publiées","publisher":{"@id":"https://journaldesseniors.20minutes.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://journaldesseniors.20minutes.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://journaldesseniors.20minutes.fr/argent/retrouver-emploi-cadre-50-ans/#primaryimage","inLanguage":"fr-FR","url":"https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/homme-senior-travail.jpg","contentUrl":"https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/homme-senior-travail.jpg","width":1153,"height":772,"caption":"© iStock"},{"@type":"WebPage","@id":"https://journaldesseniors.20minutes.fr/argent/retrouver-emploi-cadre-50-ans/#webpage","url":"https://journaldesseniors.20minutes.fr/argent/retrouver-emploi-cadre-50-ans/","name":"Emploi des seniors : retrouver un emploi cadre après 50 ans","isPartOf":{"@id":"https://journaldesseniors.20minutes.fr/#website"},"primaryImageOfPage":{"@id":"https://journaldesseniors.20minutes.fr/argent/retrouver-emploi-cadre-50-ans/#primaryimage"},"datePublished":"2022-02-15T10:21:54+00:00","dateModified":"2022-02-15T10:21:54+00:00","description":"Il n'est pas toujours aisé pour un senior de retrouver un emploi cadre. Voici les clés pour réussir votre recherche après 50 ans.","breadcrumb":{"@id":"https://journaldesseniors.20minutes.fr/argent/retrouver-emploi-cadre-50-ans/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://journaldesseniors.20minutes.fr/argent/retrouver-emploi-cadre-50-ans/"]}]},{"@type":"BreadcrumbList","@id":"https://journaldesseniors.20minutes.fr/argent/retrouver-emploi-cadre-50-ans/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://journaldesseniors.20minutes.fr/"},{"@type":"ListItem","position":2,"name":"Argent","item":"https://journaldesseniors.20minutes.fr/category/argent/"},{"@type":"ListItem","position":3,"name":"Comment retrouver un emploi cadre après 50 ans ?"}]},{"@type":"Article","@id":"https://journaldesseniors.20minutes.fr/argent/retrouver-emploi-cadre-50-ans/#article","isPartOf":{"@id":"https://journaldesseniors.20minutes.fr/argent/retrouver-emploi-cadre-50-ans/#webpage"},"author":{"@id":"https://journaldesseniors.20minutes.fr/#/schema/person/6aea52fee060a22cfabc03aa124a1c56"},"headline":"Comment retrouver un emploi cadre après 50 ans ?","datePublished":"2022-02-15T10:21:54+00:00","dateModified":"2022-02-15T10:21:54+00:00","mainEntityOfPage":{"@id":"https://journaldesseniors.20minutes.fr/argent/retrouver-emploi-cadre-50-ans/#webpage"},"wordCount":959,"commentCount":0,"publisher":{"@id":"https://journaldesseniors.20minutes.fr/#organization"},"image":{"@id":"https://journaldesseniors.20minutes.fr/argent/retrouver-emploi-cadre-50-ans/#primaryimage"},"thumbnailUrl":"https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/homme-senior-travail.jpg","articleSection":["Argent"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://journaldesseniors.20minutes.fr/argent/retrouver-emploi-cadre-50-ans/#respond"]}]},{"@type":"Person","@id":"https://journaldesseniors.20minutes.fr/#/schema/person/6aea52fee060a22cfabc03aa124a1c56","name":"JDS","image":{"@type":"ImageObject","@id":"https://journaldesseniors.20minutes.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/47164265724b580eacf7d6c826570474?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/47164265724b580eacf7d6c826570474?s=96&d=mm&r=g","caption":"JDS"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Journal des seniors &raquo; Flux" href="https://journaldesseniors.20minutes.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal des seniors &raquo; Flux des commentaires" href="https://journaldesseniors.20minutes.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal des seniors &raquo; Comment retrouver un emploi cadre après 50 ans ? Flux des commentaires" href="https://journaldesseniors.20minutes.fr/argent/retrouver-emploi-cadre-50-ans/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='mrdev_content-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/content.css?ver=1639672128' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog_child/style.css?ver=1.0.5' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_fontawesome-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/font-awesome/css/fontawesome-all.min.css?ver=1639672128' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_bootstrap_grid-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_bootstrap_grid.css?ver=1639672128' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_bootstrap-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_bootstrap.css?ver=1639672128' media='all' />
<style id='mrdev_bootstrap-inline-css'>
.btn-jds{cursor : pointer;}
</style>
<link rel='stylesheet' id='mrdev_custom-css'  href='https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/style.css?ver=1.4.29' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_main-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/main.css?ver=1639672128' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_header-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/header.css?ver=1639672128' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_post-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/post.css?ver=1639672128' media='all' />
<link data-minify="1" rel='stylesheet' id='faq_style-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_faq.css?ver=1639672128' media='all' />
<link data-minify="1" rel='stylesheet' id='share_style-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_share.css?ver=1639672133' media='all' />
<link data-minify="1" rel='stylesheet' id='box_style-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_box.css?ver=1639672128' media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://journaldesseniors.20minutes.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script src='https://journaldesseniors.20minutes.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://journaldesseniors.20minutes.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://journaldesseniors.20minutes.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://journaldesseniors.20minutes.fr/wp-json/wp/v2/posts/4623" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journaldesseniors.20minutes.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journaldesseniors.20minutes.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://journaldesseniors.20minutes.fr/?p=4623' />
<link rel="icon" href="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-32x32.png" sizes="32x32" />
<link rel="icon" href="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-180x180.png" />
<meta name="msapplication-TileImage" content="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-270x270.png" />
		<style id="wp-custom-css">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</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> 
	</head>
<body id="haut" class="post-template-default single single-post postid-4623 single-format-standard wp-custom-logo category-argent">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WMKTG2K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="wrapper"> 
	<header id="main-header" class="header  header-3">
		<button class="btn-jds mobile-logo-link mobile-logo-20min" data-jds="https://www.20minutes.fr/">
			<svg aria-hidden="true">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog_child/images/20minutes-v2.svg#symbol-logo"></use>
			</svg>
		</button>
		<a class="mobile-logo-link" href="https://journaldesseniors.20minutes.fr" title="Retour à l'accueil">
			<img width="208" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20208%2070'%3E%3C/svg%3E" class="mobile-logo d-xl-none" alt="Journal des seniors" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-CENTRE-min-1.png" /><noscript><img width="208" height="70" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-CENTRE-min-1.png" class="mobile-logo d-xl-none" alt="Journal des seniors" /></noscript>		</a>
		<!--<div id="top-bar" class="container">
					
		</div>-->
		<div id="nav_header">
			<button id="nav_button" class="btn btn-link btn-nav" aria-label="menu-principal">
				<span></span>
				<span></span>
				<span></span>
			</button>
			<div class="logo-ctn">
				<a class="custom-logo-link 20min-logo" href="https://www.20minutes.fr/">
                    <svg aria-hidden="true">
						<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog_child/images/20minutes-v2.svg#symbol-logo"></use>
					</svg>
                </a>
				<a href="https://journaldesseniors.20minutes.fr/" class="custom-logo-link" rel="home"><img width="208" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20208%2070'%3E%3C/svg%3E" class="custom-logo" alt="Journal Des Seniors Logo Centre Min" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-CENTRE-min-1.png" /><noscript><img width="208" height="70" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-CENTRE-min-1.png" class="custom-logo" alt="Journal Des Seniors Logo Centre Min" /></noscript></a>												<aside id="menu-sidebar">
					<div id="search-4" class="widget argent-widget menu-widget argent-widget widget_search"> 
<form role="search" method="get" id="search-form-0" class="search-form" action="https://journaldesseniors.20minutes.fr">
	<div class="search-ctn">
		<label for="s-0" class="sr-only">Rechercher sur Journal des seniors</label>
		<input class="form-control" type="search" id="s-0" name="s" value="" aria-label="Search" placeholder="Rechercher">
		<button class="btn-search" type="submit"><i class="Icon search current mr-1"><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.29#search"></use></svg></i></button>
	</div>
</form></div>				</aside>
							</div>
			<nav id="top-menu" class="top-menu">
				<ul id="main-menu" class="list-unstyled"><li id="menu-item-3755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3755 depth-0"><a class="menu-link" href="#">Retraite</a>
<ul class="sub-menu">
	<li id="menu-item-4017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4017 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/calcul-retraite/">Calcul Retraite</a>
	<ul class="sub-menu">
		<li id="menu-item-4043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4043 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/calcul-retraite/age-retraite/">Age retraite</a></li>
		<li id="menu-item-4064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4064 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/calcul-retraite/age-retraite/age-legal-depart/">Age légal retraite</a></li>
		<li id="menu-item-4338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4338 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/calcul-retraite/trimestre/combien-trimestres-retraite/">Combien de trimestre pour la retraite</a></li>
		<li id="menu-item-4339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4339 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/calcul-retraite/trimestre/">Trimestre retraite</a></li>
	</ul>
</li>
	<li id="menu-item-3388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3388 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/">Meilleurs placements retraite</a></li>
	<li id="menu-item-4445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4445 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/solutions-assurances-complementaires/">Solutions et assurances complémentaires</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3025 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/">Caisses de Retraite</a>
	<ul class="sub-menu">
		<li id="menu-item-3031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3031 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/agirc-arrco/">AGIRC ARRCO</a></li>
		<li id="menu-item-3029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3029 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cipav/">CIPAV</a></li>
		<li id="menu-item-3028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3028 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cnav/">CNAV</a></li>
		<li id="menu-item-3034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3034 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/carsat/">CARSAT</a></li>
		<li id="menu-item-3026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3026 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/ircantec/">IRCANTEC</a></li>
		<li id="menu-item-3027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3027 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cnracl/">CNRACL</a></li>
		<li id="menu-item-3030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3030 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cnieg/">CNIEG</a></li>
		<li id="menu-item-3032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cprpsncf/">CPRPSNCF</a></li>
		<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3033 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cnbf/">CNBF</a></li>
		<li id="menu-item-3047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3047 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/carpimko/">CARPIMKO</a></li>
		<li id="menu-item-3059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3059 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/crpcen/">CRPCEN</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3781 depth-0"><a class="menu-link" href="/#">Retraite complémentaire</a>
<ul class="sub-menu">
	<li id="menu-item-3780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/">Plan épargne retraite (PER)</a></li>
	<li id="menu-item-3788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3788 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/contrats-madelin-guide/">Loi Madelin</a></li>
</ul>
</li>
<li id="menu-item-3782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3782 depth-0"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/">PER</a>
<ul class="sub-menu">
	<li id="menu-item-3791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3791 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/">Plan épargne retraite (PER)</a></li>
	<li id="menu-item-3790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3790 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/plan-epargne-retraite-individuel/">PER individuel (PERI)</a></li>
	<li id="menu-item-3789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/per-loi-pacte-tout-comprendre/">PER et loi PACTE</a></li>
	<li id="menu-item-3945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3945 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/perco-pereco/">PER collectif (PERCO)</a></li>
	<li id="menu-item-4340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/per-prefon-retraite-guide/">PER Préfon Retraite</a></li>
</ul>
</li>
<li id="menu-item-3946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3946 depth-0"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/assurance-vie/">Assurance vie</a>
<ul class="sub-menu">
	<li id="menu-item-3947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3947 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/assurance-vie/comparatif/">Comparatif assurance vie</a></li>
</ul>
</li>
<li id="menu-item-3389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3389 depth-0"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/dependance/">Autonomie et Dépendance</a>
<ul class="sub-menu">
	<li id="menu-item-3393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3393 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/dependance/accompagner-fin-de-vie-domicile/">Fin de vie à domicile</a></li>
	<li id="menu-item-3769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3769 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/dependance/aide-a-domicile/">Aide à domicile</a></li>
</ul>
</li>
<li id="menu-item-3756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3756 depth-0"><a class="menu-link" href="#">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-3757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3757 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/pension-de-reversion/">Pension de réversion</a></li>
</ul>
</li>
<li id="menu-item-3787" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-3787 depth-0"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-4075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4075 depth-1 cat-item retraite-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/retraite/">Retraite</a></li>
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-155 depth-1 cat-item argent-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/argent/">Argent</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156 depth-1 cat-item droits-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/droits/">Droits</a></li>
</ul>
</li>
	<li class="depth-0 search-item">
		<form role="search" method="get" id="menu-search-form" class="show-search" action="https://journaldesseniors.20minutes.fr">
			<label id="nav-search" class="d-block">
				<span class="sr-only">Rechercher :</span>
				<input class="form-control" type="search" name="s" value="" aria-label="Search" placeholder="Rechercher">
			</label>
			<button class="btn-search" type="submit"><i class="fas fa-search"></i></button>
		</form>
		<button class="btn btn-link search-btn" aria-label="Afficher le formulaire de recherche"><i class="fas fa-search"></i></button>
	</li>
	</ul>			</nav>
			<div class="splash">
			</div>
		</div>
	</header>
	
	<article id="single-4623" class="main-content pt-5 mb-5">
	<div class="container">
		<div class="grid-wrapper">
		
		<nav id="breadcrumbs" class="grid-1 full"><span><span><a href="https://journaldesseniors.20minutes.fr/">Accueil</a>  <span><a href="https://journaldesseniors.20minutes.fr/category/argent/">Argent</a>  <span class="breadcrumb_last" aria-current="page">Comment retrouver un emploi cadre après 50 ans ?</span></span></span></span></nav>		
					
						<!-- Title -->
			<div id="single-title" class="grid-2 full">
				<h1 class="entry-title"> Comment retrouver un emploi<span> cadre après 50 ans ?</span></h1> 
			</div>
						
						<!-- Introduction -->
			<div id="single-intro" class="entry-content post-intro grid-3 full">
								<p><strong>S&rsquo;il est vrai que le marché du travail retrouve un certain dynamisme, au niveau des cadres notamment, les seniors font partie de cette catégorie d&rsquo;actifs qui peinent à trouver ou retrouver du travail. Une étude a été menée par Pôle Emploi et l&rsquo;Apec et elle reprend les difficultés que rencontrent les personnes de plus de 55 ans pour retrouver un emploi. Cette étude cherche aussi à leur donner des pistes visant à améliorer la visibilité de leurs candidatures.</strong></p>
			</div>
						
									
						<!-- Thumbnail -->
			<div  id="single-thumbnail" class="grid-4">
				<figure id="attachment_2603" aria-describedby="caption-attachment-2603" class="wp-caption aligncenter"><img width="1153" height="772" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201153%20772'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Homme Senior Travail" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/homme-senior-travail.jpg 1153w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/homme-senior-travail-350x234.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/homme-senior-travail-1024x686.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/homme-senior-travail-520x348.jpg 520w" data-lazy-sizes="(max-width: 1153px) 100vw, 1153px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/homme-senior-travail.jpg" /><noscript><img width="1153" height="772" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/homme-senior-travail.jpg" class="attachment-full size-full wp-post-image" alt="Homme Senior Travail" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/homme-senior-travail.jpg 1153w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/homme-senior-travail-350x234.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/homme-senior-travail-1024x686.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/homme-senior-travail-520x348.jpg 520w" sizes="(max-width: 1153px) 100vw, 1153px" /></noscript><figcaption id="caption-attachment-2603" class="wp-caption-text">© iStock</figcaption></figure>			</div>
						
						
			<!-- Main Content -->
			<div class="content-wrapper grid-5">
				 
<div id="sticky-nav-share" class="nav-share hide">
	<div class="share-ctn">
				<div class="share-counter hide-mobile">
			<span class="share-number">
				<span class="share-value share-counter-value">0</span>
				<i class="fas fa-share-alt"></i>
			</span>
			<span class="share-text">Partage</span>
		</div>
				<div class="share-btns">
			
						<button class="facebook-btn share-btn btn" data-id="4623" data-href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjournaldesseniors.20minutes.fr%2Fargent%2Fretrouver-emploi-cadre-50-ans%2F" title="Partager sur Facebook">
				<i class="Icon facebook "><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.29#facebook"></use></svg></i> 
				<span class="share-btn-text sr-only">Partager sur facebook</span>
			</button>
						
						<button class="twitter-btn share-btn btn" data-id="4623" data-href="https://twitter.com/intent/tweet?text=Comment+retrouver+un+emploi+cadre+apr%C3%A8s+50+ans%C2%A0%3F&url=https%3A%2F%2Fjournaldesseniors.20minutes.fr%2Fargent%2Fretrouver-emploi-cadre-50-ans%2F" title="Twitter sur Twitter">
				<i class="Icon twitter "><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.29#twitter"></use></svg></i> 
				<span class="share-btn-text sr-only">Partager sur Twitter</span>
			</button>
						
						<button class="pinterest-btn share-btn btn" data-id="4623" data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fjournaldesseniors.20minutes.fr%2Fargent%2Fretrouver-emploi-cadre-50-ans%2F&media=https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/homme-senior-travail.jpg&is_video=false&description=+Comment+retrouver+un+emploi%3Cspan%3E+cadre+apr%C3%A8s+50+ans%C2%A0%3F%3C%2Fspan%3E" title="Epingler sur Pinterest">
				<i class="Icon pinterest "><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.29#pinterest"></use></svg></i> 
				<span class="share-btn-text sr-only">Epingler sur Pinterest</span>
			</button>
						
						
						
						
						
						
		</div>
			</div>
</div>
						
				<div id="single-content" class="entry-content">
					<h2> Le marché du travail<span> pour les seniors</span></h2>
<p>En ce début d'année 2022, le directeur général de l'Association de l'emploi des cadres (Apec), Gilles Gateau, annonce que <strong>les recrutements de cadres</strong> vont connaître des records. En effet, selon les données enregistrées dernièrement, le nombre d'offres d'emploi cadre est en constante évolution.</p>
<p>Ainsi, beaucoup d'entreprises ne parviennent pas à recruter. Cependant, toutes les catégories d'actifs ne sont pas nécessairement avantagées par cette évolution : les jeunes diplômés, les seniors et les personnes issues de certains quartiers d'une ville peuvent être discriminées au moment d'une embauche.</p>
<p>Il est important de noter que<strong> le chômage des cadres</strong> atteint uniquement 3,4%. Cependant, ce sont plus de<strong> 100 000 cadres qui ont plus de 55 ans</strong>. Le recrutement est difficile pour les seniors car les besoins de compétences et les compétences disponibles ne sont pas toujours en adéquation.</p>
<p>En effet, 78% des entreprises qui ont répondu aux questions de l'Apec anticipent des difficultés de recrutement mais hésitent encore à <strong>embaucher des seniors</strong>. Ce sont souvent des <strong>raisons économiques</strong> qui sont évoquées (nécessité de proposer un salaire plus haut) ou la manière dont l'entreprise serait perçue.</p>
<p>Toujours d'après l'étude, pourtant, 24% des demandeurs d'emploi de plus de 55 ans n'hésiteraient pas à faire des concessions, en ce qui concerne les critères d'emploi qu'ils recherchent, notamment.</p>
<p>Pourtant, embaucher des seniors a des avantages non négligeables. Ils ont déjà acquis des compétences comme la maîtrise des divers outils numériques souvent nécessaires. De même, il est important de rappeler que bon nombre de jeunes employés finissent par quitter leur entreprise au bout de 5 ans en moyenne.</p>
<h2> Quelques « leviers d'action » proposés par<span> Pôle Emploi et l'Apec</span></h2>
<h3> Le marché du<span> travail évolue</span></h3>
<p>L'évolution du marché du travail est surtout liée au<strong> contexte économique actuel</strong>, aux changements de la société et aux progrès technologiques de ces dernières années.</p>
<p>La réalité du marché fait que parfois, les seniors doivent <strong>repenser leurs ambitions salariales</strong> et ne pas hésiter à les diminuer. A l'Apec et chez Pôle Emploi, on conseille aux seniors d'essayer d'<strong>acquérir un maximum de compétences et de connaissances</strong> concernant le marché du travail et son fonctionnement (pour les secteurs en développement), les profils recherchés par les entreprises selon les secteurs d'activité et le recrutement et ses pratiques. Ainsi, ils peuvent penser à leur projet professionnel et <strong>mettre en avant leurs points forts</strong> (expérience, compétences etc).</p>
<h3>Son âge, <span>un avantage</span></h3>
<p>L'<strong>âgisme</strong>, soit la discrimination par l'âge, est véritablement un fléau en ce qui concerne les seniors et le marché de l'emploi. En effet, d'après l'étude, ce sont 9 cadres seniors sur 10 qui pensent que leur âge est un frein à leur recherche d'emploi.</p>
<p>Ils hésitent même à afficher leur âge sur leur CV mais pourtant, Pôle Emploi et l'Apec leur conseille plutôt d'être transparents à ce sujet. De cette façon, ils devraient également plutôt<strong> mettre en avant leur expérience</strong>, leur capacité à offrir des services de qualité aux entreprises.</p>
<p>De plus, souvent, après 55 ans, les seniors ont moins de responsabilités vis-à-vis de leur famille, les enfants sont grands. Enfin, un senior n'aura pas forcément <strong>besoin d'être formé.</strong></p>
<figure id="attachment_191" aria-describedby="caption-attachment-191" style="width: 1099px" class="wp-caption aligncenter"><img class="size-full wp-image-191" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201099%20771'%3E%3C/svg%3E" alt="Travail Senior Reconversion" width="1099" height="771" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Travail-senior-reconversion.jpg 1099w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Travail-senior-reconversion-350x246.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Travail-senior-reconversion-1024x718.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Travail-senior-reconversion-520x365.jpg 520w" data-lazy-sizes="(max-width: 1099px) 100vw, 1099px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Travail-senior-reconversion.jpg" /><noscript><img class="size-full wp-image-191" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Travail-senior-reconversion.jpg" alt="Travail Senior Reconversion" width="1099" height="771" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Travail-senior-reconversion.jpg 1099w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Travail-senior-reconversion-350x246.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Travail-senior-reconversion-1024x718.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Travail-senior-reconversion-520x365.jpg 520w" sizes="(max-width: 1099px) 100vw, 1099px" /></noscript><figcaption id="caption-attachment-191" class="wp-caption-text">© istock</figcaption></figure>
<h3> Avoir un réseau<span> et s'en servir</span></h3>
<p>Il faut savoir que les offres d'emploi ne sont pas toujours publiées sur les diverses plateformes dédiées. Dans ce cas, il est recommandé de <strong>se faire un réseau professionnel</strong> pour trouver un emploi. Cela peut parfois être compliqué pour des cadres seniors qui n'ont jamais connu de périodes de chômage auparavant.</p>
<p>On recommande alors aux seniors d'avoir une <strong>approche plus directe</strong>, de ne pas hésiter à faire appel au réseau qu'ils ont pu créé<strong> tout au long de leur carrière.</strong> Cela peut même être effectué sans que le senior soit en recherche d'emploi. Ainsi, le risque de se retrouver au chômage est anticipé.</p>
<h3> L'art du<span> compromis</span></h3>
<p>Si le senior a longtemps travaillé dans la même entreprise ou le même secteur, devoir trouver un emploi avec un<strong> salaire moins élevé</strong> ou<strong> moins de responsabilités</strong> peut être dur à encaisser.</p>
<p>Cependant, au vu de l'état du monde du travail aujourd'hui et de la <strong>concurrence avec les jeunes diplômés</strong>, notamment, il peut être judicieux aux seniors d'être <strong>plus flexibles.</strong> Ils peuvent essayer de se tourner vers d'autres statuts d'emploi comme <a href="https://journaldesseniors.20minutes.fr/droits/contrat-duree-determinee-senior/">le CDD</a>, l'<a href="https://journaldesseniors.20minutes.fr/droits/interim-seniors-guide/">intérim</a> ou le portage salarial. Ils peuvent aussi <strong>tenter de créer une entreprise</strong>. Ils peuvent aussi essayer une <a href="https://journaldesseniors.20minutes.fr/droits/changer-travail-reconversion/">reconversion</a>.</p>
<h3> Se faire accompagner<span> par un professionnel</span></h3>
<p>Selon l'étude de l'Apec et de Pôle Emploi, la <strong>recherche d'emploi des seniors</strong> leur demande énormément de temps et ce n'est pas toujours effectué de la manière la plus optimale qui soit. Il peut être nécessaire de <strong>faire un bilan de parcours</strong>, après une longue période dans la même entreprise.</p>
<p>Ainsi, le senior pourra <strong>connaître ses points forts</strong> et les compétences qu'il veut mettre en avant. Pour cela, il est possible de faire appel à un professionnel.</p>
<p>Cela comporte des avantages : le senior pourra vraiment mettre en avant ses compétences, il saura mieux <strong>préparer ses entretiens d'embauche</strong>, se former si nécessaire à certains outils utiles au recrutement, garder sa motivation et même tenter d'agrandir son réseau grâce aux ateliers qui lui sont proposés.</p>
<p><strong></p>
<div class="info-bulle text-info"><span class="info-bulle-icon">À lire aussi :</span>
<div></strong> <a href="https://journaldesseniors.20minutes.fr/droits/retrouver-travail-apres-50-ans/">Comment retrouver du travail après 50 ans ?</a></div>
</div>
	
				</div>
			</div>
						
							
						<!-- Related posts -->
			<aside id="single-related-post" class="related-post grid-6 ">
	<h2 class="block-title"><span class="h4">À lire aussi :</span></h2>
	<nav>
		<ul class="list-unstyled posts post-thumbmini">
						<li class="post-light-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="226" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20226'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Résidence Médicalisée" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/04/residence-medicalisee-350x226.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/04/residence-medicalisee-1024x662.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/04/residence-medicalisee-520x336.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/04/residence-medicalisee.jpg 1174w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/04/residence-medicalisee-350x226.jpg" /><noscript><img width="350" height="226" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/04/residence-medicalisee-350x226.jpg" class="img-cover wp-post-image" alt="Résidence Médicalisée" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/04/residence-medicalisee-350x226.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/04/residence-medicalisee-1024x662.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/04/residence-medicalisee-520x336.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/04/residence-medicalisee.jpg 1174w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/argent/investir-residence-medicalisee/" class="post-link"><h2 class="post-title">5 conseils pour réussir votre investissement dans une résidence médicalisée</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item argent-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY2F0ZWdvcnkvYXJnZW50Lw==">Argent</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Il peut être intéressant d&rsquo;investir dans un Établissement d&rsquo;hébergement pour personnes âgées dépendantes, ou EHPAD. En effet, compte tenu de…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
				</li>
							<li class="post-light-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="231" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20231'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Mutuelle Senior Assurance" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/08/Mutuelle-senior-assurance-350x231.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/08/Mutuelle-senior-assurance-1024x675.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/08/Mutuelle-senior-assurance-520x343.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/08/Mutuelle-senior-assurance.jpg 1155w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/08/Mutuelle-senior-assurance-350x231.jpg" /><noscript><img width="350" height="231" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/08/Mutuelle-senior-assurance-350x231.jpg" class="img-cover wp-post-image" alt="Mutuelle Senior Assurance" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/08/Mutuelle-senior-assurance-350x231.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/08/Mutuelle-senior-assurance-1024x675.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/08/Mutuelle-senior-assurance-520x343.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/08/Mutuelle-senior-assurance.jpg 1155w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/argent/emprunter-certain-age-difficile/" class="post-link"><h2 class="post-title">Emprunter après un certain âge : pourquoi est-ce difficile ?</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item argent-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY2F0ZWdvcnkvYXJnZW50Lw==">Argent</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Normalement, il n&rsquo;existe aucune limite d&rsquo;âge légalement fixée pour emprunter. Mais il est vrai qu&rsquo;à partir d&rsquo;un certain âge, cela…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
				</li>
							<li class="post-light-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="227" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20227'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Compléments De Revenus à La Retraite" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/12/complements-de-revenus-a-la-retraite-350x227.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/12/complements-de-revenus-a-la-retraite-1024x665.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/12/complements-de-revenus-a-la-retraite-520x338.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/12/complements-de-revenus-a-la-retraite.jpg 1166w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/12/complements-de-revenus-a-la-retraite-350x227.jpg" /><noscript><img width="350" height="227" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/12/complements-de-revenus-a-la-retraite-350x227.jpg" class="img-cover wp-post-image" alt="Compléments De Revenus à La Retraite" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/12/complements-de-revenus-a-la-retraite-350x227.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/12/complements-de-revenus-a-la-retraite-1024x665.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/12/complements-de-revenus-a-la-retraite-520x338.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/12/complements-de-revenus-a-la-retraite.jpg 1166w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/argent/arrondir-fins-de-mois-retraite/" class="post-link"><h2 class="post-title">Comment arrondir ses fins de mois quand on est retraité ?</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item argent-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY2F0ZWdvcnkvYXJnZW50Lw==">Argent</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Tout le monde sait que les pensions de retraite ne représentent qu’à peine 75 % du salaire perçu pendant la vie…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
				</li>
					</ul>
	</nav>
</aside>
						
						<!-- Sidebar -->
			 
<aside id="sidebar" class="sidebar grid-4 full grid-end-7">
	<div class="widget-wrapper sticky">
	<div id="post-list-3" class="widget argent-widget sidebar-widget argent-widget widget_post-list mb-3"><div class="widget-title block-title"><span class="h4">À lire aussi</span></div>			<nav class="post-navigator">
				<ul>
									<li class="post-media-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="229" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20229'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Retraite Des Auteurs" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/retraite-des-auteurs-350x229.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/retraite-des-auteurs-1024x670.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/retraite-des-auteurs-520x340.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/retraite-des-auteurs.jpg 1207w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/retraite-des-auteurs-350x229.jpg" /><noscript><img width="350" height="229" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/retraite-des-auteurs-350x229.jpg" class="img-cover wp-post-image" alt="Retraite Des Auteurs" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/retraite-des-auteurs-350x229.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/retraite-des-auteurs-1024x670.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/retraite-des-auteurs-520x340.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/retraite-des-auteurs.jpg 1207w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/retraite/rachat-trimestres-auteurs/" class="post-link"><h2 class="post-title">Le dispositif de rachat de trimestres dédié aux auteurs est prolongé en 2022</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item retraite-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY2F0ZWdvcnkvcmV0cmFpdGUv">Retraite</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Bonne nouvelle pour les artistes auteurs : le dispositif leur permettant de racheter des trimestres et qui devait s&rsquo;arrêter au 31…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
					</li>
										<li class="post-media-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="227" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20227'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Démarches Pour La Retraite" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/demarches-pour-la-retraite-350x227.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/demarches-pour-la-retraite-1024x665.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/demarches-pour-la-retraite-520x338.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/demarches-pour-la-retraite.jpg 1212w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/demarches-pour-la-retraite-350x227.jpg" /><noscript><img width="350" height="227" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/demarches-pour-la-retraite-350x227.jpg" class="img-cover wp-post-image" alt="Démarches Pour La Retraite" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/demarches-pour-la-retraite-350x227.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/demarches-pour-la-retraite-1024x665.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/demarches-pour-la-retraite-520x338.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/demarches-pour-la-retraite.jpg 1212w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/retraite/services-demarches-retraite-2022/" class="post-link"><h2 class="post-title">Les nouveaux services pour faciliter vos démarches pour la retraite en 2022</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item retraite-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY2F0ZWdvcnkvcmV0cmFpdGUv">Retraite</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Depuis le début de l&rsquo;année 2022, il est possible d&rsquo;accéder à différents services en ligne afin de faciliter ses démarches…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
					</li>
										<li class="post-media-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="221" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20221'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Droits De Transmission" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/02/droits-de-transmission-350x221.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/02/droits-de-transmission-1024x647.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/02/droits-de-transmission-520x329.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/02/droits-de-transmission.jpg 1228w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/02/droits-de-transmission-350x221.jpg" /><noscript><img width="350" height="221" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/02/droits-de-transmission-350x221.jpg" class="img-cover wp-post-image" alt="Droits De Transmission" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/02/droits-de-transmission-350x221.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/02/droits-de-transmission-1024x647.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/02/droits-de-transmission-520x329.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/02/droits-de-transmission.jpg 1228w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/droits/droits-transmission-presidentielle/" class="post-link"><h2 class="post-title">Droits de transmission : ce que proposent les candidats à la présidentielle</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item droits-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY2F0ZWdvcnkvZHJvaXRzLw==">Droits</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Avant chaque élection présidentielle, de nombreuses propositions concernant la fiscalité voient le jour. En 2022, c&rsquo;est la fiscalité des transmissions…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
					</li>
									</ul>
			</nav>
			</div><div id="search-2" class="widget argent-widget sidebar-widget argent-widget widget_search mb-3"> 
<form role="search" method="get" id="search-form-0" class="search-form" action="https://journaldesseniors.20minutes.fr">
	<div class="search-ctn">
		<label for="s-0" class="sr-only">Rechercher sur Journal des seniors</label>
		<input class="form-control" type="search" id="s-0" name="s" value="" aria-label="Search" placeholder="Rechercher">
		<button class="btn-search" type="submit"><i class="Icon search current mr-1"><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.29#search"></use></svg></i></button>
	</div>
</form></div>	</div>
</aside>					</div>
				<footer class="my-5">
			<!-- Comments -->
<div id="comments" class="mb-5">
	<h2 class="h2 comments-title">
		Aucun commentaire à <span>&laquo;Comment retrouver un emploi cadre après 50 ans ?&raquo;</span>	</h2>
	<div class="row pt-3">
				<div class="comment-reply col-12 col-md-8 col-lg-6 col-xl-5 mb-5">
			<div class="sticky_comment">
					<div id="respond" class="comment-respond">
		<div id="reply-title" class="h3 comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/argent/retrouver-emploi-cadre-50-ans/#respond" style="display:none;">Annuler la réponse</a></small></div><form action="https://journaldesseniors.20minutes.fr/wp-comments-post.php" method="post" id="commentform" class=""><p class="comment-notes">Les commentaires sont soumis à modération. Seuls les commentaires pertinents et étoffés seront validés<br><small>* Champs obligatoires</small></p><div class="form-group"><label for="comment" >Commentaires<span class="required">*</span></label>	<textarea class="form-control" id="comment" name="comment" rows="5" aria-required="true" ></textarea>	</div><div class="form-group">
									<label for="author">Nom<span class="required">*</span></label>
									<input id="author" class="form-control" name="author" type="text" value=""  aria-required='true' />
								</div>
<div class="form-group">
									<label for="email">E-mail<span class="required">*</span> - Votre adresse e-mail ne sera pas publiée.</label>
									<input id="email" class="form-control" name="email" type="email" value=""  aria-required='true' />
								</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="comments-submit text-center"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='4623' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="29"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
				</div>
		</div>
			</div>
</div>		</footer>
			</div>
</article>
 
				<!-- Modal image-->
		<div class="modal fade" id="modal" tabindex="-1">
			<div class="modal-dialog modal-lg modal-dialog-centered">
				<div class="modal-content modal-content-img">
					<div id="modal-image" class="text-center">
					</div>
					<button id="modal-close" type="button" class="close" data-dismiss="modal">
						<span>&times;</span>
					</button>
				</div>
			</div>
		</div>
		<footer id="main-footer" class="footer bg-cover">
						<div class="footer-sidebar container pt-5">
				<div class="row justify-content-center justify-content-md-between">
					<div id="media_image-3" class="col-10 col-sm-8 col-lg-4 widget argent-widget widget_media_image"><figure style="width: 350px" class="wp-caption alignnone"><img width="350" height="118" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20118'%3E%3C/svg%3E" class="image wp-image-2849  attachment-medium size-medium" alt="Journal Des Seniors Logo Centre Noir Et Blanc" style="max-width: 100%; height: auto;" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc-350x118.png 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc.png 356w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc-350x118.png" /><noscript><img width="350" height="118" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc-350x118.png" class="image wp-image-2849  attachment-medium size-medium" alt="Journal Des Seniors Logo Centre Noir Et Blanc" style="max-width: 100%; height: auto;" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc-350x118.png 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc.png 356w" sizes="(max-width: 350px) 100vw, 350px" /></noscript><figcaption class="wp-caption-text">© iStock</figcaption></figure></div><div id="nav_menu-3" class="col-10 col-sm-8 col-lg-4 widget argent-widget widget_nav_menu"><div class="h4 widget-title">Nos dossiers</div><nav class="widget-nav"><ul id="menu-widget-footer" class="menu"><li id="menu-item-2807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2807 depth-0 cat-item droits-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/droits/">Droits</a></li>
<li id="menu-item-2808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2808 depth-0 cat-item sante-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/sante/">Santé</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2809 depth-0 cat-item loisirs-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/loisirs/">Loisirs</a></li>
<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813 depth-0 cat-item jeux-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/jeux/">Jeux</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2810 depth-0 cat-item retraite-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/retraite/">Retraite</a></li>
<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2812 depth-0 cat-item argent-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/argent/">Argent</a></li>
<li id="menu-item-2811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2811 depth-0 cat-item maison-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/maison/">Maison et Jardin</a></li>
</ul></nav></div>				</div>
			</div>
									<div class="last-footer">
				<div class="container">
					<div class="row justify-content-between">
						<div class="last-footer-info footer-copyright col-12 col-md-7">
							&copy;2010 - 2022 | Journal des seniors | tous droits réservés
						</div>
						<nav class="last-footer-info footer-privacy col-12 col-md-5 text-center">
						<ul id="site_footer__nav" class=""><li id="menu-item-1495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1495 depth-0"><span class="btn-jds menu-link" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY29udGFjdC1qb3VybmFsLWRlcy1zZW5pb3JzLw==">Contact</span></li>
<li id="menu-item-1496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1496 depth-0"><span class="btn-jds menu-link" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvbWVudGlvbnMtbGVnYWxlcy8=">Mentions légales</span></li>
	<li id="menu-item-consent" class="menu-item menu-item-type-custom menu-item-object-custom depth-0">
		<a class="menu-link" href="javascript:Didomi.preferences.show()">Choix de consentement</a>
	</li>
	</ul>						</nav>
											</div>
				</div>
			</div>
		</footer> 
		<a id="scroll-up" href="#haut" class="hide" title="retour en haut de page"><i class="fas fa-chevron-up"></i></a>
	</div>
	<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/journaldesseniors.20minutes.fr","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/bootstrap/js/bootstrap.min.js?ver=1.4.29' id='bootstrap-js-js'></script>
<script data-minify="1" src='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/js/mrdev_script.js?ver=1639672128' id='mrdev_js_script-js'></script>
<script id='mrdev_js_script-js-after'>
var mrdev_ajaxurl = 'https://journaldesseniors.20minutes.fr/wp-admin/admin-ajax.php';
var obfSuffix = 'jds';
</script>
<script data-minify="1" src='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/js/mrdev_share.js?ver=1639672133' id='share-scripts-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://journaldesseniors.20minutes.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>  </body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1645262045 -->