<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#0b4892">
		<link rel="pingback" href="https://journaldesseniors.20minutes.fr/xmlrpc.php">
		<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- Didomi scripts -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("aeca3085-d50f-45e1-8236-457f11ef78b8")})();
</script>
<script>
	// Record the outbrain related listener when CMP is ready
	window.didomiOnReady = window.didomiOnReady || [];
	
	window.didomiEventListeners = window.didomiEventListeners || [];
		
	// Wait for Didomi SDK to be ready
	window.didomiOnReady.push(function (Didomi) {
		// Init AT
		//initATinternet();
	

		window.didomiEventListeners.push({
			event: 'consent.changed',
			listener: function ( context ) {
				console.log('consent-changed');
				
				//Manage AtTag
				//manageATinternetCMP();
				
				// Test les valeurs de consentement
				if (Didomi.getUserConsentStatusForVendor('c:googleana-4FjW94fx')) {
					console.log('Ga consent => OK');
					//GA scripts
					window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
					ga('create', 'UA-178004888-1', 'auto');
					ga('send', 'pageview');
				}
			}
		});
		
		if (Didomi.getUserConsentStatusForVendor('c:googleana-4FjW94fx')) {
			console.log('Ga consent => déjà accepté');
			//GA scripts
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', 'UA-178004888-1', 'auto');
			ga('send', 'pageview');
		}
	});

</script>
<!-- End Didomi scripts -->
<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WMKTG2K');
</script>
<!-- End Google Tag Manager -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Complémentaire santé : pour quoi faire et pourquoi souscrire ?</title>
	<meta name="description" content="Pour être remboursé des frais que ne prend pas la sécu, il convient de souscrire une complémentaire santé ou une mutuelle. Explications." />
	<link rel="canonical" href="https://journaldesseniors.20minutes.fr/argent/complementaire-sante-pourquoi/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Complémentaire santé : pour quoi faire et pourquoi souscrire ?" />
	<meta property="og:description" content="Pour être remboursé des frais que ne prend pas la sécu, il convient de souscrire une complémentaire santé ou une mutuelle. Explications." />
	<meta property="og:url" content="https://journaldesseniors.20minutes.fr/argent/complementaire-sante-pourquoi/" />
	<meta property="og:site_name" content="Journal des seniors" />
	<meta property="article:published_time" content="2021-08-05T10:18:39+00:00" />
	<meta property="og:image" content="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332.jpg" />
	<meta property="og:image:width" content="1254" />
	<meta property="og:image:height" content="836" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="JDS" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://journaldesseniors.20minutes.fr/#organization","name":"Journal des s\u00e9niors","url":"https://journaldesseniors.20minutes.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://journaldesseniors.20minutes.fr/#logo","inLanguage":"fr-FR","url":"https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/cropped-JOURNAL-DES-SENIORS-LOGO-CENTRE-min.png","contentUrl":"https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/cropped-JOURNAL-DES-SENIORS-LOGO-CENTRE-min.png","width":1010,"height":340,"caption":"Journal des s\u00e9niors"},"image":{"@id":"https://journaldesseniors.20minutes.fr/#logo"}},{"@type":"WebSite","@id":"https://journaldesseniors.20minutes.fr/#website","url":"https://journaldesseniors.20minutes.fr/","name":"Journal des seniors","description":"Journal des Seniors met \u00e0 votre disposition une newsletter gratuite pour vous tenir au courant des derniers articles publi\u00e9es","publisher":{"@id":"https://journaldesseniors.20minutes.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://journaldesseniors.20minutes.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://journaldesseniors.20minutes.fr/argent/complementaire-sante-pourquoi/#primaryimage","inLanguage":"fr-FR","url":"https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332.jpg","contentUrl":"https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332.jpg","width":1254,"height":836,"caption":"\u00a9 iStock"},{"@type":"WebPage","@id":"https://journaldesseniors.20minutes.fr/argent/complementaire-sante-pourquoi/#webpage","url":"https://journaldesseniors.20minutes.fr/argent/complementaire-sante-pourquoi/","name":"Compl\u00e9mentaire sant\u00e9 : pour quoi faire et pourquoi souscrire ?","isPartOf":{"@id":"https://journaldesseniors.20minutes.fr/#website"},"primaryImageOfPage":{"@id":"https://journaldesseniors.20minutes.fr/argent/complementaire-sante-pourquoi/#primaryimage"},"datePublished":"2021-08-05T10:18:39+00:00","dateModified":"2021-08-05T10:18:39+00:00","description":"Pour \u00eatre rembours\u00e9 des frais que ne prend pas la s\u00e9cu, il convient de souscrire une compl\u00e9mentaire sant\u00e9 ou une mutuelle. Explications.","breadcrumb":{"@id":"https://journaldesseniors.20minutes.fr/argent/complementaire-sante-pourquoi/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://journaldesseniors.20minutes.fr/argent/complementaire-sante-pourquoi/"]}]},{"@type":"BreadcrumbList","@id":"https://journaldesseniors.20minutes.fr/argent/complementaire-sante-pourquoi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://journaldesseniors.20minutes.fr/"},{"@type":"ListItem","position":2,"name":"Argent","item":"https://journaldesseniors.20minutes.fr/category/argent/"},{"@type":"ListItem","position":3,"name":"Compl\u00e9mentaire sant\u00e9 : qu&rsquo;est-ce que c&rsquo;est et pourquoi souscrire ?"}]},{"@type":"Article","@id":"https://journaldesseniors.20minutes.fr/argent/complementaire-sante-pourquoi/#article","isPartOf":{"@id":"https://journaldesseniors.20minutes.fr/argent/complementaire-sante-pourquoi/#webpage"},"author":{"@id":"https://journaldesseniors.20minutes.fr/#/schema/person/6aea52fee060a22cfabc03aa124a1c56"},"headline":"Compl\u00e9mentaire sant\u00e9 : qu&rsquo;est-ce que c&rsquo;est et pourquoi souscrire ?","datePublished":"2021-08-05T10:18:39+00:00","dateModified":"2021-08-05T10:18:39+00:00","mainEntityOfPage":{"@id":"https://journaldesseniors.20minutes.fr/argent/complementaire-sante-pourquoi/#webpage"},"wordCount":1031,"commentCount":0,"publisher":{"@id":"https://journaldesseniors.20minutes.fr/#organization"},"image":{"@id":"https://journaldesseniors.20minutes.fr/argent/complementaire-sante-pourquoi/#primaryimage"},"thumbnailUrl":"https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332.jpg","articleSection":["Argent"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://journaldesseniors.20minutes.fr/argent/complementaire-sante-pourquoi/#respond"]}]},{"@type":"Person","@id":"https://journaldesseniors.20minutes.fr/#/schema/person/6aea52fee060a22cfabc03aa124a1c56","name":"JDS","image":{"@type":"ImageObject","@id":"https://journaldesseniors.20minutes.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/47164265724b580eacf7d6c826570474?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/47164265724b580eacf7d6c826570474?s=96&d=mm&r=g","caption":"JDS"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Journal des seniors &raquo; Flux" href="https://journaldesseniors.20minutes.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal des seniors &raquo; Flux des commentaires" href="https://journaldesseniors.20minutes.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal des seniors &raquo; Complémentaire santé : qu&rsquo;est-ce que c&rsquo;est et pourquoi souscrire ? Flux des commentaires" href="https://journaldesseniors.20minutes.fr/argent/complementaire-sante-pourquoi/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='mrdev_content-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/content.css?ver=1628163777' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog_child/style.css?ver=1.0.5' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_fontawesome-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/font-awesome/css/fontawesome-all.min.css?ver=1628163777' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_bootstrap_grid-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_bootstrap_grid.css?ver=1628163777' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_bootstrap-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_bootstrap.css?ver=1628163777' media='all' />
<style id='mrdev_bootstrap-inline-css'>
.btn-jds{cursor : pointer;}
</style>
<link rel='stylesheet' id='mrdev_custom-css'  href='https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/style.css?ver=1.4.27' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_main-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/main.css?ver=1628163777' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_header-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/header.css?ver=1628163777' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_post-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/post.css?ver=1628163777' media='all' />
<link data-minify="1" rel='stylesheet' id='faq_style-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_faq.css?ver=1628163777' media='all' />
<link data-minify="1" rel='stylesheet' id='share_style-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_share.css?ver=1628163779' media='all' />
<link data-minify="1" rel='stylesheet' id='box_style-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_box.css?ver=1628163777' media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://journaldesseniors.20minutes.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script src='https://journaldesseniors.20minutes.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://journaldesseniors.20minutes.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://journaldesseniors.20minutes.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://journaldesseniors.20minutes.fr/wp-json/wp/v2/posts/2984" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journaldesseniors.20minutes.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journaldesseniors.20minutes.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://journaldesseniors.20minutes.fr/?p=2984' />
<link rel="icon" href="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-32x32.png" sizes="32x32" />
<link rel="icon" href="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-180x180.png" />
<meta name="msapplication-TileImage" content="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-270x270.png" />
		<style id="wp-custom-css">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</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> 
	</head>
<body id="haut" class="post-template-default single single-post postid-2984 single-format-standard wp-custom-logo category-argent">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WMKTG2K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="wrapper"> 
	<header id="main-header" class="header  header-3">
		<button class="btn-jds mobile-logo-link mobile-logo-20min" data-jds="https://www.20minutes.fr/">
			<svg aria-hidden="true">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog_child/images/20minutes-v2.svg#symbol-logo"></use>
			</svg>
		</button>
		<a class="mobile-logo-link" href="https://journaldesseniors.20minutes.fr" title="Retour à l'accueil">
			<img width="208" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20208%2070'%3E%3C/svg%3E" class="mobile-logo d-xl-none" alt="Journal des seniors" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-CENTRE-min-1.png" /><noscript><img width="208" height="70" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-CENTRE-min-1.png" class="mobile-logo d-xl-none" alt="Journal des seniors" /></noscript>		</a>
		<!--<div id="top-bar" class="container">
					
		</div>-->
		<div id="nav_header">
			<button id="nav_button" class="btn btn-link btn-nav" aria-label="menu-principal">
				<span></span>
				<span></span>
				<span></span>
			</button>
			<div class="logo-ctn">
				<a class="custom-logo-link 20min-logo" href="https://www.20minutes.fr/">
                    <svg aria-hidden="true">
						<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog_child/images/20minutes-v2.svg#symbol-logo"></use>
					</svg>
                </a>
				<a href="https://journaldesseniors.20minutes.fr/" class="custom-logo-link" rel="home"><img width="208" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20208%2070'%3E%3C/svg%3E" class="custom-logo" alt="Journal Des Seniors Logo Centre Min" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-CENTRE-min-1.png" /><noscript><img width="208" height="70" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-CENTRE-min-1.png" class="custom-logo" alt="Journal Des Seniors Logo Centre Min" /></noscript></a>												<aside id="menu-sidebar">
					<div id="search-4" class="widget argent-widget menu-widget argent-widget widget_search"> 
<form role="search" method="get" id="search-form-0" class="search-form" action="https://journaldesseniors.20minutes.fr">
	<div class="search-ctn">
		<label for="s-0" class="sr-only">Rechercher sur Journal des seniors</label>
		<input class="form-control" type="search" id="s-0" name="s" value="" aria-label="Search" placeholder="Rechercher">
		<button class="btn-search" type="submit"><i class="Icon search current mr-1"><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.27#search"></use></svg></i></button>
	</div>
</form></div>				</aside>
							</div>
			<nav id="top-menu" class="top-menu">
				<ul id="main-menu" class="list-unstyled"><li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159 depth-0 cat-item retraite-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/retraite/">Retraite</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160 depth-0 cat-item sante-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427 depth-1 cat-item bien-etre-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/bien-etre/">Bien-être</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161 depth-1 cat-item sexualite-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/sexualite/">Sexualité</a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-158 depth-0 cat-item loisirs-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/loisirs/">Loisirs</a>
<ul class="sub-menu">
	<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428 depth-1 cat-item sport-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/sport/">Sport</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157 depth-1 cat-item jeux-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/jeux/">Jeux</a></li>
</ul>
</li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156 depth-0 cat-item droits-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/droits/">Droits</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-155 depth-0 cat-item argent-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/argent/">Argent</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226 depth-0 cat-item maison-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/maison/">Maison et Jardin</a></li>
<li id="menu-item-3025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3025 depth-0"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/">Caisses de Retraite</a>
<ul class="sub-menu">
	<li id="menu-item-3031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3031 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/agirc-arrco/">AGIRC ARRCO</a></li>
	<li id="menu-item-3029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3029 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cipav/">CIPAV</a></li>
	<li id="menu-item-3028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3028 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cnav/">CNAV</a></li>
	<li id="menu-item-3034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3034 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/carsat/">CARSAT</a></li>
	<li id="menu-item-3026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3026 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/ircantec/">IRCANTEC</a></li>
	<li id="menu-item-3027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3027 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cnracl/">CNRACL</a></li>
	<li id="menu-item-3030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3030 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cnieg/">CNIEG</a></li>
	<li id="menu-item-3032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cprpsncf/">CPRPSNCF</a></li>
	<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3033 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cnbf/">CNBF</a></li>
	<li id="menu-item-3047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3047 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/carpimko/">CARPIMKO</a></li>
	<li id="menu-item-3059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3059 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/crpcen/">CRPCEN</a></li>
</ul>
</li>
	<li class="depth-0 search-item">
		<form role="search" method="get" id="menu-search-form" class="show-search" action="https://journaldesseniors.20minutes.fr">
			<label id="nav-search" class="d-block">
				<span class="sr-only">Rechercher :</span>
				<input class="form-control" type="search" name="s" value="" aria-label="Search" placeholder="Rechercher">
			</label>
			<button class="btn-search" type="submit"><i class="fas fa-search"></i></button>
		</form>
		<button class="btn btn-link search-btn" aria-label="Afficher le formulaire de recherche"><i class="fas fa-search"></i></button>
	</li>
	</ul>			</nav>
			<div class="splash">
			</div>
		</div>
	</header>
	
	<article id="single-2984" class="main-content pt-5 mb-5">
	<div class="container">
		<div class="grid-wrapper">
		
		<nav id="breadcrumbs" class="grid-1 full"><span><span><a href="https://journaldesseniors.20minutes.fr/">Accueil</a>  <span><a href="https://journaldesseniors.20minutes.fr/category/argent/">Argent</a>  <span class="breadcrumb_last" aria-current="page">Complémentaire santé : qu&rsquo;est-ce que c&rsquo;est et pourquoi souscrire ?</span></span></span></span></nav>		
					
						<!-- Title -->
			<div id="single-title" class="grid-2 full">
				<h1 class="entry-title">Complémentaire santé : <span>qu&rsquo;est-ce que c&rsquo;est et pourquoi souscrire ?</span></h1> 
			</div>
						
						<!-- Introduction -->
			<div id="single-intro" class="entry-content post-intro grid-3 full">
								<p><strong>Même si les besoins de santé varient en fonction de l&rsquo;âge ou de la condition physique, ils sont souvent onéreux. Or, la Sécurité sociale ne prend en charge qu&rsquo;une partie des dépenses de santé. La meilleure solution, pour être mieux remboursé, consiste à souscrire une complémentaire santé ou une mutuelle.</strong></p>
			</div>
						
									
						<!-- Thumbnail -->
			<div  id="single-thumbnail" class="grid-4">
				<figure id="attachment_2987" aria-describedby="caption-attachment-2987" class="wp-caption aligncenter"><img width="1254" height="836" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201254%20836'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Adult And Children Hands Holding Paper Family Cutout, Family Home, Foster Care, Homeless Charity Support Concept, Family Mental Health, International Day Of Families" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332.jpg 1254w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332-350x233.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332-1024x683.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332-520x347.jpg 520w" data-lazy-sizes="(max-width: 1254px) 100vw, 1254px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332.jpg" /><noscript><img width="1254" height="836" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332.jpg" class="attachment-full size-full wp-post-image" alt="Adult And Children Hands Holding Paper Family Cutout, Family Home, Foster Care, Homeless Charity Support Concept, Family Mental Health, International Day Of Families" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332.jpg 1254w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332-350x233.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332-1024x683.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332-520x347.jpg 520w" sizes="(max-width: 1254px) 100vw, 1254px" /></noscript><figcaption id="caption-attachment-2987" class="wp-caption-text">© iStock</figcaption></figure>			</div>
						
						
			<!-- Main Content -->
			<div class="content-wrapper grid-5">
				 
<div id="sticky-nav-share" class="nav-share hide">
	<div class="share-ctn">
				<div class="share-counter hide-mobile">
			<span class="share-number">
				<span class="share-value share-counter-value">0</span>
				<i class="fas fa-share-alt"></i>
			</span>
			<span class="share-text">Partage</span>
		</div>
				<div class="share-btns">
			
						<button class="facebook-btn share-btn btn" data-id="2984" data-href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjournaldesseniors.20minutes.fr%2Fargent%2Fcomplementaire-sante-pourquoi%2F" title="Partager sur Facebook">
				<i class="Icon facebook "><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.27#facebook"></use></svg></i> 
				<span class="share-btn-text sr-only">Partager sur facebook</span>
			</button>
						
						<button class="twitter-btn share-btn btn" data-id="2984" data-href="https://twitter.com/intent/tweet?text=Compl%C3%A9mentaire+sant%C3%A9+%3A+qu%26rsquo%3Best-ce+que+c%26rsquo%3Best+et+pourquoi+souscrire+%3F&url=https%3A%2F%2Fjournaldesseniors.20minutes.fr%2Fargent%2Fcomplementaire-sante-pourquoi%2F" title="Twitter sur Twitter">
				<i class="Icon twitter "><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.27#twitter"></use></svg></i> 
				<span class="share-btn-text sr-only">Partager sur Twitter</span>
			</button>
						
						<button class="pinterest-btn share-btn btn" data-id="2984" data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fjournaldesseniors.20minutes.fr%2Fargent%2Fcomplementaire-sante-pourquoi%2F&media=https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332.jpg&is_video=false&description=Compl%C3%A9mentaire+sant%C3%A9+%3A+%3Cspan%3Equ%26rsquo%3Best-ce+que+c%26rsquo%3Best+et+pourquoi+souscrire+%3F%3C%2Fspan%3E" title="Epingler sur Pinterest">
				<i class="Icon pinterest "><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.27#pinterest"></use></svg></i> 
				<span class="share-btn-text sr-only">Epingler sur Pinterest</span>
			</button>
						
						
						
						
						
						
		</div>
			</div>
</div>
						
				<div id="single-content" class="entry-content">
					<h2> Qu'est-ce qu'une complémentaire<span> santé ?</span></h2>
<p>Stricto sensu, une complémentaire santé est un service proposé par une <strong>compagnie d'assurance</strong>. Celle-ci est une société à but lucratif, dont les souscripteurs sont des clients. Ils ne participent donc pas au processus de décision de la compagnie. Au surplus, le volet santé de la complémentaire n'est qu'un des services qu'elle propose.</p>
<p>De son côté, la mutuelle poursuit un but non lucratif. Elle est fondée sur le principe de la solidarité entre ses membres, qui sont des actionnaires et participent aux assemblées générales.</p>
<p>Mais le but de ces deux organismes est le même : <strong>compléter les remboursements assurés par la branche assurance maladie de la Sécurité sociale</strong>.</p>
<h2> Pourquoi souscrire une<span> complémentaire santé ?</span></h2>
<h3> Une meilleure prise<span> en charge</span></h3>
<p>En souscrivant un contrat de complémentaire santé, vous avez la garantie d'un meilleur remboursement de vos dépenses de santé.</p>
<p>Elles peuvent peser lourd dans votre budget : c'est notamment le cas des <strong>dépassements d'honoraires</strong>, pratiqués par certains spécialistes, des <strong>frais dentaires ou d'optique</strong> ou encore des dépenses liées à l'achat d'<a href="https://journaldesseniors.20minutes.fr/sante/criteres-choisir-appareil-auditif/">appareils auditifs</a>.</p>
<p>Le <a href="https://assurance-maladie.ameli.fr/qui-sommes-nous/organisation/securite-sociale/securite-sociale">régime de base de l'Assurance maladie</a>, au travers du régime général, du régime agricole ou des régimes spéciaux, prend en charge une partie de ces dépenses de santé. Par conséquent, une autre partie de ces frais, appelée "<a href="https://www.ameli.fr/assure/remboursements/reste-charge/ticket-moderateur">ticket modérateur</a>", reste à la charge du patient.</p>
<p>À titre d'exemple, le remboursement d'une consultation chez un médecin généraliste conventionné secteur 1 sera de de <strong>17,50 euros</strong>. L'Assurance maladie rembourse 70 % du tarif qui sert de base à ce remboursement, c'est-à-dire 25 euros au total.</p>
<p><strong>Le reste à charge représente donc 30 % du montant de la consultation</strong>, à quoi s'ajoute un euro de participation forfaitaire. Il reste donc 8,50 euros à la charge du patient. Par ailleurs, de nombreux médicaments ne sont remboursés qu'à hauteur de 65 %.</p>
<p>Certaines dépenses ne sont prises en charge que très partiellement par la Sécurité sociale. Ainsi, la base de remboursement pour une monture de lunettes est d'un montant très peu élevé. Pour une monture de 200 euros, l'assuré touchera, selon son âge, entre un peu moins de 2 euros et un peu plus de 18 euros (!).</p>
<p>Malgré l'adoption récente de mesures comme<strong> le panier 100 % santé</strong>, qui améliore notamment la prise en charge des soins dentaires, ces derniers restent souvent mal ou pas du tout remboursés (comme les implants) par la Sécurité sociale.</p>
<p>D'autres dépenses de santé, comme l'acquisition d'une aide auditive, ne sont pas non plus très bien remboursées par l'Assurance maladie. C'est pourquoi la souscription d'une complémentaire santé permet de compléter ces remboursements souvent insuffisants.</p>
<div class="info-bulle text-success"><i class="Icon pen-nib "><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.27#pen-nib"></use></svg></i><span class="info-bulle-icon">Exemple :</span>
<div> En 2021, le remboursement par la Sécurité sociale pour les aides auditives est de 240 euros par oreille, pour un coût moyen de l'appareil de 1.400 euros par prothèse auditive. Certaines complémentaires peuvent compléter le remboursement de l'Assurance maladie jusqu'à hauteur de 800 euros par appareil.</div>
</div>
<h3> Une couverture santé<span> plus large</span></h3>
<p>En plus de compléter les remboursements de l'Assurance maladie, la complémentaire santé vous apporte des garanties plus nombreuses.</p>
<p>Elle vous permet d'obtenir ainsi une <strong>meilleure prise en charge de certaines maladies chroniques</strong>, qui ne font pas partie des affections de longue durée remboursées à 100 % par la Sécurité sociale.</p>
<p>Avec une complémentaire santé, vous obtenez également un <strong>meilleur remboursement des frais d'hospitalisation</strong>. Ainsi, elle peut prendre en charge le forfait hospitalier, certains dépassements d'honoraires demandés par les praticiens ou encore le supplément pour <strong>chambre individuelle</strong>, qui ne sont pas pris en charge par l'Assurance maladie.</p>
<p>Si vous recevez les soins d'un <strong>naturopathe</strong>, d'un <strong>sophrologue</strong> ou d'un autre praticien de ce qu'on nome les médecines douces, vos dépenses, non remboursées par la Sécurité sociale, peuvent être prises en charge par la complémentaire santé.</p>
<p>De même, seule la complémentaire santé peut rembourser en partie vos <strong>dépenses d'orthodontie</strong>. En effet, l'Assurance maladie ne prend ces dépenses en charge que si ces soins sont dispensés à un enfant ou un adolescent.</p>
<h3> Des prestations d'assistance<span> très utiles</span></h3>
<p>Le fait d'<a href="https://www.macif.fr/assurance/particuliers/complementaire-sante-prevoyance/complementaire-sante">avoir souscrit à une complémentaire santé</a> vous donne également droit à des prestations d'assurance. C'est un autre avantage, et non le moindre, de ces organismes.</p>
<p>De nombreuses complémentaires vous proposent ainsi de précieux services en cas d'hospitalisation. Elles peuvent notamment <strong>organiser la garde de vos enfants à domicile</strong>. Certaines vous fournissent une <a href="https://journaldesseniors.20minutes.fr/droits/aide-a-domicile-salaire-role-competences/">aide ménagère</a>, pour prendre soin de votre logement.</p>
<p>Si un proche ne dispose pas de moyens de transport pour vous rendre visite, la complémentaire peut les lui fournir. Un service de garde de vos animaux domestiques vous est même souvent proposé.</p>
<p>De même, la complémentaire peut vous aider à faire des <strong>démarches ou à accomplir des formalités liées à votre hospitalisation</strong>. Et elle n'intervient pas seulement si vous êtes hospitalisé.</p>
<p>Elle vous propose également des services spécifiques si l'un de vos enfants est alité ou soigné à l'hôpital. Dans de tels cas, certaines complémentaires organisent des <strong>séances de soutien scolaire à domicile</strong>.</p>
<p>Si vous travaillez, des personnes compétentes, déléguées par la complémentaire, prennent soin de votre enfant malade et s'occupent éventuellement de ses frères et sœurs.</p>
<p>Dans certaines situations difficiles, un deuil par exemple, la complémentaire santé <strong>peut vous faire accompagner par un service de soutien psychologique </strong>(comme le fait aussi une assurance obsèques).</p>
<p>Certains organismes vous font également profiter d'une aide financière ponctuelle. Il peut s'agir notamment d'une allocation <strong>destinée à payer une partie des frais d'obsèques</strong> ou d'une aide spéciale, destinée à faire face à des circonstances particulières.</p>
<p>Enfin, certains contrats de complémentaire santé proposent à leurs adhérents des garanties d'assistance juridique. Au long du parcours de santé d'un patient, des litiges peuvent survenir. Il peut ainsi, après avoir subi une opération, intenter un recours médical.</p>
<p>La complémentaire propose alors un <strong>accompagnement juridique</strong>, afin d'aider la personne à trouver une solution à son problème.</p>
	
				</div>
			</div>
						
							
						<!-- Related posts -->
			<aside id="single-related-post" class="related-post grid-6 ">
	<h2 class="block-title"><span class="h4">À lire aussi :</span></h2>
	<nav>
		<ul class="list-unstyled posts post-thumbmini">
						<li class="post-light-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="247" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20247'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Entretien Individuel Retraite" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/entretien-individuel-retraite-350x247.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/entretien-individuel-retraite-1024x723.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/entretien-individuel-retraite-520x367.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/entretien-individuel-retraite.jpg 1108w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/entretien-individuel-retraite-350x247.jpg" /><noscript><img width="350" height="247" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/entretien-individuel-retraite-350x247.jpg" class="img-cover wp-post-image" alt="Entretien Individuel Retraite" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/entretien-individuel-retraite-350x247.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/entretien-individuel-retraite-1024x723.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/entretien-individuel-retraite-520x367.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/entretien-individuel-retraite.jpg 1108w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/argent/credit-retraite-emprunter/" class="post-link"><h2 class="post-title">Crédit retraité : les conditions pour emprunter</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item argent-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY2F0ZWdvcnkvYXJnZW50Lw==">Argent</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Parfois, un retraité aura besoin de solliciter un crédit pour financer l&rsquo;un de ses projets : voyage, maison, travaux ou encore…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
				</li>
							<li class="post-light-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="241" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20241'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Chomage Après 60 Ans Droits" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Chomage-après-60-ans-droits-350x241.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Chomage-après-60-ans-droits-1024x706.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Chomage-après-60-ans-droits-520x359.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Chomage-après-60-ans-droits.jpg 1124w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Chomage-après-60-ans-droits-350x241.jpg" /><noscript><img width="350" height="241" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Chomage-après-60-ans-droits-350x241.jpg" class="img-cover wp-post-image" alt="Chomage Après 60 Ans Droits" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Chomage-après-60-ans-droits-350x241.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Chomage-après-60-ans-droits-1024x706.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Chomage-après-60-ans-droits-520x359.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/Chomage-après-60-ans-droits.jpg 1124w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/argent/pret-immobilier-apres-60-ans/" class="post-link"><h2 class="post-title">Obtenir un prêt immobilier après 60 ans : est-ce possible ?</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item argent-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY2F0ZWdvcnkvYXJnZW50Lw==">Argent</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Contrairement aux croyances, faire une demande de prêt n&rsquo;est pas réservé aux trentenaires ! Il est tout à fait possible d&#8217;emprunter…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
				</li>
							<li class="post-light-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="231" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20231'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Senior Argent Ameliorer Revenus" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/Senior-argent-ameliorer-revenus-350x231.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/Senior-argent-ameliorer-revenus-1024x675.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/Senior-argent-ameliorer-revenus-520x343.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/Senior-argent-ameliorer-revenus.jpg 1148w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/Senior-argent-ameliorer-revenus-350x231.jpg" /><noscript><img width="350" height="231" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/Senior-argent-ameliorer-revenus-350x231.jpg" class="img-cover wp-post-image" alt="Senior Argent Ameliorer Revenus" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/Senior-argent-ameliorer-revenus-350x231.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/Senior-argent-ameliorer-revenus-1024x675.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/Senior-argent-ameliorer-revenus-520x343.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/07/Senior-argent-ameliorer-revenus.jpg 1148w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/argent/ameliorer-revenus-retraite/" class="post-link"><h2 class="post-title">8 solutions pour améliorer ses revenus à la retraite</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item argent-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY2F0ZWdvcnkvYXJnZW50Lw==">Argent</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Une fois à la retraite, il peut être compliqué de garder le même rythme de vie qu&rsquo;auparavant. Les pensions de…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
				</li>
					</ul>
	</nav>
</aside>
						
						<!-- Sidebar -->
			 
<aside id="sidebar" class="sidebar grid-4 full grid-end-7">
	<div class="widget-wrapper sticky">
	<div id="post-list-3" class="widget argent-widget sidebar-widget argent-widget widget_post-list mb-3"><div class="widget-title block-title"><span class="h4">À lire aussi</span></div>			<nav class="post-navigator">
				<ul>
									<li class="post-media-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="233" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20233'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Adult And Children Hands Holding Paper Family Cutout, Family Home, Foster Care, Homeless Charity Support Concept, Family Mental Health, International Day Of Families" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332-350x233.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332-1024x683.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332-520x347.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332.jpg 1254w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332-350x233.jpg" /><noscript><img width="350" height="233" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332-350x233.jpg" class="img-cover wp-post-image" alt="Adult And Children Hands Holding Paper Family Cutout, Family Home, Foster Care, Homeless Charity Support Concept, Family Mental Health, International Day Of Families" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332-350x233.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332-1024x683.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332-520x347.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/08/iStock-1207168332.jpg 1254w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/argent/complementaire-sante-pourquoi/" class="post-link"><h2 class="post-title">Complémentaire santé : qu&rsquo;est-ce que c&rsquo;est et pourquoi souscrire ?</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item argent-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY2F0ZWdvcnkvYXJnZW50Lw==">Argent</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Même si les besoins de santé varient en fonction de l&rsquo;âge ou de la condition physique, ils sont souvent onéreux.…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
					</li>
										<li class="post-media-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="234" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20234'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Perte De Mémoire Alzheimer" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/perte-de-memoire-alzheimer-350x234.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/perte-de-memoire-alzheimer-1024x684.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/perte-de-memoire-alzheimer-520x347.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/perte-de-memoire-alzheimer.jpg 1176w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/perte-de-memoire-alzheimer-350x234.jpg" /><noscript><img width="350" height="234" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/perte-de-memoire-alzheimer-350x234.jpg" class="img-cover wp-post-image" alt="Perte De Mémoire Alzheimer" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/perte-de-memoire-alzheimer-350x234.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/perte-de-memoire-alzheimer-1024x684.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/perte-de-memoire-alzheimer-520x347.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/perte-de-memoire-alzheimer.jpg 1176w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/sante/maladie-alzheimer-premiers-signes/" class="post-link"><h2 class="post-title">La maladie d&rsquo;Alzheimer : Quels sont les premiers signes ?</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item sante-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY2F0ZWdvcnkvc2FudGUv">Santé</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>La maladie d&rsquo;Alzheimer est une maladie neuro-dégénérative touchant principalement la population âgée. Les causes de la maladie sont encore méconnues.…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
					</li>
										<li class="post-media-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="234" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20234'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Homme senior travaillant de la maison sur l’ordinateur" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/iStock-1264327688-350x234.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/iStock-1264327688-1024x683.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/iStock-1264327688-520x347.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/iStock-1264327688.jpg 1253w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/iStock-1264327688-350x234.jpg" /><noscript><img width="350" height="234" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/iStock-1264327688-350x234.jpg" class="img-cover wp-post-image" alt="Homme senior travaillant de la maison sur l’ordinateur" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/iStock-1264327688-350x234.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/iStock-1264327688-1024x683.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/iStock-1264327688-520x347.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/07/iStock-1264327688.jpg 1253w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/retraite/avantages-opportunites-emploi-seniors/" class="post-link"><h2 class="post-title">Les avantages et les opportunités d&#8217;emploi en ligne pour les seniors</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item retraite-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY2F0ZWdvcnkvcmV0cmFpdGUv">Retraite</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>De nombreuses personnes ont envie ou besoin de reprendre une activité professionnelle, souvent partielle, après leur admission à la retraite.…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
					</li>
									</ul>
			</nav>
			</div>	</div>
</aside>					</div>
				<footer class="my-5">
			<!-- Comments -->
<div id="comments" class="mb-5">
	<h2 class="h2 comments-title">
		Aucun commentaire à <span>&laquo;Complémentaire santé : qu&rsquo;est-ce que c&rsquo;est et pourquoi souscrire ?&raquo;</span>	</h2>
	<div class="row pt-3">
				<div class="comment-reply col-12 col-md-8 col-lg-6 col-xl-5 mb-5">
			<div class="sticky_comment">
					<div id="respond" class="comment-respond">
		<div id="reply-title" class="h3 comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/argent/complementaire-sante-pourquoi/#respond" style="display:none;">Annuler la réponse</a></small></div><form action="https://journaldesseniors.20minutes.fr/wp-comments-post.php" method="post" id="commentform" class=""><p class="comment-notes">Les commentaires sont soumis à modération. Seuls les commentaires pertinents et étoffés seront validés<br><small>* Champs obligatoires</small></p><div class="form-group"><label for="comment" >Commentaires<span class="required">*</span></label>	<textarea class="form-control" id="comment" name="comment" rows="5" aria-required="true" ></textarea>	</div><div class="form-group">
									<label for="author">Nom<span class="required">*</span></label>
									<input id="author" class="form-control" name="author" type="text" value=""  aria-required='true' />
								</div>
<div class="form-group">
									<label for="email">E-mail<span class="required">*</span> - Votre adresse e-mail ne sera pas publiée.</label>
									<input id="email" class="form-control" name="email" type="email" value=""  aria-required='true' />
								</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="comments-submit text-center"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='2984' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="147"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
				</div>
		</div>
			</div>
</div>		</footer>
			</div>
</article>
 
				<!-- Modal image-->
		<div class="modal fade" id="modal" tabindex="-1">
			<div class="modal-dialog modal-lg modal-dialog-centered">
				<div class="modal-content modal-content-img">
					<div id="modal-image" class="text-center">
					</div>
					<button id="modal-close" type="button" class="close" data-dismiss="modal">
						<span>&times;</span>
					</button>
				</div>
			</div>
		</div>
		<footer id="main-footer" class="footer bg-cover">
						<div class="footer-sidebar container pt-5">
				<div class="row justify-content-center justify-content-md-between">
					<div id="media_image-3" class="col-10 col-sm-8 col-lg-4 widget argent-widget widget_media_image"><figure style="width: 350px" class="wp-caption alignnone"><img width="350" height="118" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20118'%3E%3C/svg%3E" class="image wp-image-2849  attachment-medium size-medium" alt="Journal Des Seniors Logo Centre Noir Et Blanc" style="max-width: 100%; height: auto;" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc-350x118.png 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc.png 356w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc-350x118.png" /><noscript><img width="350" height="118" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc-350x118.png" class="image wp-image-2849  attachment-medium size-medium" alt="Journal Des Seniors Logo Centre Noir Et Blanc" style="max-width: 100%; height: auto;" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc-350x118.png 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc.png 356w" sizes="(max-width: 350px) 100vw, 350px" /></noscript><figcaption class="wp-caption-text">© iStock</figcaption></figure></div><div id="nav_menu-3" class="col-10 col-sm-8 col-lg-4 widget argent-widget widget_nav_menu"><div class="h4 widget-title">Nos dossiers</div><nav class="widget-nav"><ul id="menu-widget-footer" class="menu"><li id="menu-item-2807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2807 depth-0 cat-item droits-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/droits/">Droits</a></li>
<li id="menu-item-2808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2808 depth-0 cat-item sante-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/sante/">Santé</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2809 depth-0 cat-item loisirs-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/loisirs/">Loisirs</a></li>
<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813 depth-0 cat-item jeux-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/jeux/">Jeux</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2810 depth-0 cat-item retraite-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/retraite/">Retraite</a></li>
<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2812 depth-0 cat-item argent-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/argent/">Argent</a></li>
<li id="menu-item-2811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2811 depth-0 cat-item maison-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/maison/">Maison et Jardin</a></li>
</ul></nav></div>				</div>
			</div>
									<div class="last-footer">
				<div class="container">
					<div class="row justify-content-between">
						<div class="last-footer-info footer-copyright col-12 col-md-7">
							&copy;2010 - 2021 | Journal des seniors | tous droits réservés
						</div>
						<nav class="last-footer-info footer-privacy col-12 col-md-5 text-center">
						<ul id="site_footer__nav" class=""><li id="menu-item-1495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1495 depth-0"><span class="btn-jds menu-link" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY29udGFjdC1qb3VybmFsLWRlcy1zZW5pb3JzLw==">Contact</span></li>
<li id="menu-item-1496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1496 depth-0"><span class="btn-jds menu-link" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvbWVudGlvbnMtbGVnYWxlcy8=">Mentions légales</span></li>
	<li id="menu-item-consent" class="menu-item menu-item-type-custom menu-item-object-custom depth-0">
		<a class="menu-link" href="javascript:Didomi.preferences.show()">Choix de consentement</a>
	</li>
	</ul>						</nav>
											</div>
				</div>
			</div>
		</footer> 
		<a id="scroll-up" href="#haut" class="hide" title="retour en haut de page"><i class="fas fa-chevron-up"></i></a>
	</div>
	<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/journaldesseniors.20minutes.fr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/bootstrap/js/bootstrap.min.js?ver=1.4.27' id='bootstrap-js-js'></script>
<script data-minify="1" src='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/js/mrdev_script.js?ver=1628163777' id='mrdev_js_script-js'></script>
<script id='mrdev_js_script-js-after'>
var mrdev_ajaxurl = 'https://journaldesseniors.20minutes.fr/wp-admin/admin-ajax.php';
var obfSuffix = 'jds';
</script>
<script data-minify="1" src='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/js/mrdev_share.js?ver=1628163779' id='share-scripts-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://journaldesseniors.20minutes.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>  </body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1628496762 -->