<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#0b4892">
		<link rel="pingback" href="https://journaldesseniors.20minutes.fr/xmlrpc.php">
		<!-- Didomi scripts -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("aeca3085-d50f-45e1-8236-457f11ef78b8")})();
</script>
<script>
	// Record the outbrain related listener when CMP is ready
	window.didomiOnReady = window.didomiOnReady || [];
	
	window.didomiEventListeners = window.didomiEventListeners || [];
		
	window.didomiEventListeners.push({
		event: 'notice.shown',
		listener: function () {
			console.log('Notice Shown');
			// The notice has been shown
			let buttonsContainer = document.querySelector('#buttons');
			buttonsContainer.style = 'position:absolute !important; margin: auto !important';
		}
	});
	
	window.didomiOnReady.push(function (Didomi) {
		// Init AT
		//initATinternet();			
		
		// Register outbrain callback for delay
		if (typeof outbrainCallback !== 'undefined') {
			__tcfapi('addEventListener', 2, outbrainCallback);
		}
		
		window.didomiEventListeners.push({
			event: 'notice.hidden',
			listener: function ( context ) {
				console.log('hidden');
				// Test les valeurs de consentement
				if ( Didomi.getUserConsentStatusForPurpose('cookies')
					&& Didomi.getUserConsentStatusForPurpose('select_personalized_ads')
					&& Didomi.getUserConsentStatusForPurpose('create_ads_profile') ){
						
						var t = document.createElement("img");
						t.src = "https://secure.adnxs.com/seg?add=25267920&t=2";
						t.width = '1';
						t.height = '1';
						
						var n = document.getElementsByTagName("body")[0];
						
						n.append(t);
				} 
			}
		});
	});

</script>
<!-- End Didomi scripts -->
<!-- Outbrain scripts -->
<script>
    // Callback pour gestion de l'attente de la CMP, nécessaire en tcfv2
    var outbrainCallback = function (tcData, success) {
        if(success) {
            if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                var e = document.createElement("script");
                e.src = "https://widgets.outbrain.com/outbrain.js?i=fabb931b";
                e.defer = true;
                e.onload = function() {
                    performance.mark('20mn:Outbrain:End');
                };

                var f = document.getElementsByTagName("script")[0];
                f.parentNode.insertBefore(e,f);
                __tcfapi('removeEventListener', 2, function (success) {}, tcData.listenerId);
            }
        } else {
            console.log("Issue with outbrain callback");
        }
    }
</script>
<!-- Outbrain scripts -->
<!-- Hubvisor scripts -->
<script>
var pubId = '01BYK28ENND8X5G8K0AJ2DPK2B';!function(h,u,b,v,i,s,o,r){function n(r){var c=console.error;function o(n){try{n(r)}catch(n){c(n)}}c(r);var n=u[h].cmd;u[h]=function(n,r,c){o(c)},u[h].cmd=n;for(var i=0;i<u[h].cmd.length;++i)o(u[h].cmd[i]);u[h].cmd={push:o}}u[h]=u[h]||function(){var n=arguments;u[h].cmd.push(function(){u[h].apply(null,n)})},u[h].cmd=u[h].cmd||[];var r=setTimeout(n.bind(null,new Error('Hubvisor loading timeout !')),s||3e3);function c(){r&&(clearTimeout(r),r=0)}var o=b.createElement(v);o.async=!0,o.src='https://cdn.hubvisor.io/wrapper/'+i+'/hubvisor.js',b.head.appendChild(o),o.addEventListener('error',function(){c(),n(new Error('Hubvisor loading failed !'))}),u[h].cmd.push(function(){c()});}('Hubvisor',window,document,'script',pubId);
Hubvisor('ready', null, function () {
	console.log('Hubvisor ready');
	googletag.cmd.push(function () { googletag.pubads().refresh() })
})
</script>
<!-- End Hubvisor -->
<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WMKTG2K');
</script>
<!-- End Google Tag Manager -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Plan Epargne Retraite (PER) : programmez vos versements !</title>
	<meta name="description" content="Si vous possédez un PER ou que vous prévoyez d’en souscrire un, la périodicité de vos versements joue sur vos avantages fiscaux. Explications" />
	<link rel="canonical" href="https://journaldesseniors.20minutes.fr/argent/raisons-programmer-versements-per/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Plan Epargne Retraite (PER) : programmez vos versements !" />
	<meta property="og:description" content="Si vous possédez un PER ou que vous prévoyez d’en souscrire un, la périodicité de vos versements joue sur vos avantages fiscaux. Explications" />
	<meta property="og:url" content="https://journaldesseniors.20minutes.fr/argent/raisons-programmer-versements-per/" />
	<meta property="og:site_name" content="Journal des seniors" />
	<meta property="article:published_time" content="2022-12-14T10:48:02+00:00" />
	<meta property="article:modified_time" content="2022-12-14T11:56:18+00:00" />
	<meta property="og:image" content="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite.jpg" />
	<meta property="og:image:width" content="1227" />
	<meta property="og:image:height" content="807" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="JDS" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="JDS" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//boot.pbstck.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Journal des seniors &raquo; Flux" href="https://journaldesseniors.20minutes.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal des seniors &raquo; Flux des commentaires" href="https://journaldesseniors.20minutes.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal des seniors &raquo; Les bonnes raisons de programmer vos versements sur le PER Flux des commentaires" href="https://journaldesseniors.20minutes.fr/argent/raisons-programmer-versements-per/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='classic-theme-styles-css' href='https://journaldesseniors.20minutes.fr/wp-includes/css/classic-themes.min.css?ver=1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link data-minify="1" rel='stylesheet' id='mrac-css' href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/plugins/mrdev_affil_cta/assets/style.css?ver=1671108003' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_fontawesome-css' href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/font-awesome/css/fontawesome-all.min.css?ver=1671108003' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_bootstrap_grid-css' href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_bootstrap_grid.css?ver=1671108003' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_bootstrap-css' href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_bootstrap.css?ver=1671108003' media='all' />
<style id='mrdev_bootstrap-inline-css'>
.btn-jds{cursor : pointer;}
</style>
<link rel='stylesheet' id='mrdev_custom-css' href='https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/style.css?ver=1.4.30' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_main-css' href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/main.css?ver=1671108003' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_header-css' href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/header.css?ver=1671108003' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_post-css' href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/post.css?ver=1671108003' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_content-css' href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/content.css?ver=1671108003' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog_child/style.css?ver=1.0.5' media='all' />
<link data-minify="1" rel='stylesheet' id='faq_style-css' href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_faq.css?ver=1671108003' media='all' />
<link data-minify="1" rel='stylesheet' id='share_style-css' href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_share.css?ver=1671108004' media='all' />
<link data-minify="1" rel='stylesheet' id='box_style-css' href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_box.css?ver=1671108003' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_gtag-css' href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/plugins/mrdev_20m_gtags/assets/style.css?ver=1671108003' media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://journaldesseniors.20minutes.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script src='https://journaldesseniors.20minutes.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://journaldesseniors.20minutes.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" async src='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/tag/js/gpt.js?ver=1671108003' id='mrdev_gtag-js'></script>
<script id='mrdev_gtag-js-after'>
window.googletag = window.googletag || {cmd: []};
		
		var interstitialSlot;
		
		googletag.cmd.push(function() {
			googletag.pubads().disableInitialLoad(); console.log( googletag )
			googletag.defineSlot('/49926454/20minutes_JDS_web/article/ban_atf',[[970,250],[970,90],[1000,250],[728,90],[1600,1200],[1800,1000],[1,1]], 'dfp_ban_atf').addService(googletag.pubads()).setTargeting('position', 'ban_atf');
			googletag.defineSlot('/49926454/20minutes_JDS_web/article/ban_btf',[[970,250],[970,90],[1000,250],[728,90],[1,1]], 'dfp_ban_btf').addService(googletag.pubads()).setTargeting('position', 'ban_btf');
			googletag.defineSlot('/49926454/20minutes_JDS_web/article/pave_atf',[[300,600],[300,250],[250,250],[1,1]], 'dfp_pave_atf').addService(googletag.pubads()).setTargeting('position', 'pave_atf');
			googletag.defineSlot('/49926454/20minutes_JDS_web/article/pave_btf',[[300,600],[300,250],[250,250],[1,1]], 'dfp_pave_btf').addService(googletag.pubads()).setTargeting('position', 'pave_btf');
			googletag.defineSlot('/49926454/20minutes_JDS_web/article/inread',[[1,1],[300,250],[640,380],[640,533]], 'dfp_inread').addService(googletag.pubads()).setTargeting('position', 'inread');
			googletag.defineSlot('/49926454/20minutes_JDS_web/article/inread2',[[1,1],[300,250],[640,380],[640,533]], 'dfp_inread2').addService(googletag.pubads()).setTargeting('position', 'inread2');
			googletag.pubads().setTargeting('tags', ["argent","raisons","programmer","versements"]);
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
			});
</script>
<script src='https://boot.pbstck.com/v1/tag/0cc22c90-0ad0-4650-8191-6b3b63633a98?ver=1.4.30' id='mrdev_pubstack-js'></script>
<link rel="https://api.w.org/" href="https://journaldesseniors.20minutes.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://journaldesseniors.20minutes.fr/wp-json/wp/v2/posts/6665" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journaldesseniors.20minutes.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journaldesseniors.20minutes.fr/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://journaldesseniors.20minutes.fr/?p=6665' />
<link rel="icon" href="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-32x32.png" sizes="32x32" />
<link rel="icon" href="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-180x180.png" />
<meta name="msapplication-TileImage" content="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-270x270.png" />
		<style id="wp-custom-css">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</style>
		<style id="kirki-inline-styles">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> 
	</head>
<body id="haut" class="post-template-default single single-post postid-6665 single-format-standard wp-custom-logo category-argent">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WMKTG2K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="wrapper"> 
	<header id="main-header" class="header  header-3">
		<button class="btn-jds mobile-logo-link mobile-logo-20min" data-jds="https://www.20minutes.fr/">
			<svg aria-hidden="true">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog_child/images/20minutes-v2.svg#symbol-logo"></use>
			</svg>
		</button>
		<a class="mobile-logo-link" href="https://journaldesseniors.20minutes.fr" title="Retour à l'accueil">
			<img width="208" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20208%2070'%3E%3C/svg%3E" class="mobile-logo d-xl-none" alt="Journal des seniors" decoding="async" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-CENTRE-min-1.png" /><noscript><img width="208" height="70" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-CENTRE-min-1.png" class="mobile-logo d-xl-none" alt="Journal des seniors" decoding="async" /></noscript>		</a>
		<!--<div id="top-bar" class="container">
					
		</div>-->
		<div id="nav_header">
			<button id="nav_button" class="btn btn-link btn-nav" aria-label="menu-principal">
				<span></span>
				<span></span>
				<span></span>
			</button>
			<div class="logo-ctn">
				<a class="custom-logo-link 20min-logo" href="https://www.20minutes.fr/">
                    <svg aria-hidden="true">
						<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog_child/images/20minutes-v2.svg#symbol-logo"></use>
					</svg>
                </a>
				<a href="https://journaldesseniors.20minutes.fr/" class="custom-logo-link" rel="home"><img width="208" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20208%2070'%3E%3C/svg%3E" class="custom-logo" alt="Journal Des Seniors Logo Centre Min" decoding="async" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-CENTRE-min-1.png" /><noscript><img width="208" height="70" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-CENTRE-min-1.png" class="custom-logo" alt="Journal Des Seniors Logo Centre Min" decoding="async" /></noscript></a>												<aside id="menu-sidebar">
					<div id="search-4" class="widget argent-widget menu-widget argent-widget widget_search"> 
<form role="search" method="get" id="search-form-0" class="search-form" action="https://journaldesseniors.20minutes.fr">
	<div class="search-ctn">
		<label for="s-0" class="sr-only">Rechercher sur Journal des seniors</label>
		<input class="form-control" type="search" id="s-0" name="s" value="" aria-label="Search" placeholder="Rechercher">
		<button class="btn-search" type="submit"><i class="Icon search current mr-1"><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.30#search"></use></svg></i></button>
	</div>
</form></div>				</aside>
							</div>
			<nav id="top-menu" class="top-menu">
				<ul id="main-menu" class="list-unstyled"><li id="menu-item-3755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3755 depth-0"><a class="menu-link" href="#">Retraite</a>
<ul class="sub-menu">
	<li id="menu-item-4017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4017 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/calcul-retraite/">Calcul Retraite</a>
	<ul class="sub-menu">
		<li id="menu-item-4043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4043 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/calcul-retraite/age-retraite/">Age retraite</a></li>
		<li id="menu-item-4064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4064 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/calcul-retraite/age-retraite/age-legal-depart/">Age légal retraite</a></li>
		<li id="menu-item-4338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4338 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/calcul-retraite/trimestre/combien-trimestres-retraite/">Combien de trimestre pour la retraite</a></li>
		<li id="menu-item-4339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4339 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/calcul-retraite/trimestre/">Trimestre retraite</a></li>
	</ul>
</li>
	<li id="menu-item-3388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3388 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/">Meilleurs placements retraite</a></li>
	<li id="menu-item-4445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4445 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/solutions-assurances-complementaires/">Solutions et assurances complémentaires</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3025 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/">Caisses de Retraite</a>
	<ul class="sub-menu">
		<li id="menu-item-3031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3031 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/agirc-arrco/">AGIRC ARRCO</a></li>
		<li id="menu-item-3029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3029 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cipav/">CIPAV</a></li>
		<li id="menu-item-3028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3028 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cnav/">CNAV</a></li>
		<li id="menu-item-3034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3034 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/carsat/">CARSAT</a></li>
		<li id="menu-item-3026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3026 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/ircantec/">IRCANTEC</a></li>
		<li id="menu-item-3027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3027 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cnracl/">CNRACL</a></li>
		<li id="menu-item-3030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3030 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cnieg/">CNIEG</a></li>
		<li id="menu-item-3032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cprpsncf/">CPRPSNCF</a></li>
		<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3033 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cnbf/">CNBF</a></li>
		<li id="menu-item-3047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3047 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/carpimko/">CARPIMKO</a></li>
		<li id="menu-item-3059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3059 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/crpcen/">CRPCEN</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3781 depth-0"><a class="menu-link" href="/#">Retraite complémentaire</a>
<ul class="sub-menu">
	<li id="menu-item-3780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/">Plan épargne retraite (PER)</a></li>
	<li id="menu-item-3788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3788 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/contrats-madelin-guide/">Loi Madelin</a></li>
</ul>
</li>
<li id="menu-item-3782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3782 depth-0"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/">PER</a>
<ul class="sub-menu">
	<li id="menu-item-3791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3791 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/">Plan épargne retraite (PER)</a></li>
	<li id="menu-item-3790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3790 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/plan-epargne-retraite-individuel/">PER individuel (PERI)</a></li>
	<li id="menu-item-3789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/per-loi-pacte-tout-comprendre/">PER et loi PACTE</a></li>
	<li id="menu-item-3945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3945 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/perco-pereco/">PER collectif (PERCO)</a></li>
	<li id="menu-item-4340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/per-prefon-retraite-guide/">PER Préfon Retraite</a></li>
</ul>
</li>
<li id="menu-item-3946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3946 depth-0"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/assurance-vie/">Assurance vie</a>
<ul class="sub-menu">
	<li id="menu-item-3947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3947 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/assurance-vie/comparatif/">Comparatif assurance vie</a></li>
</ul>
</li>
<li id="menu-item-3389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3389 depth-0"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/dependance/">Autonomie et Dépendance</a>
<ul class="sub-menu">
	<li id="menu-item-3393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3393 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/dependance/accompagner-fin-de-vie-domicile/">Fin de vie à domicile</a></li>
	<li id="menu-item-3769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3769 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/dependance/aide-a-domicile/">Aide à domicile</a></li>
</ul>
</li>
<li id="menu-item-3756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3756 depth-0"><a class="menu-link" href="#">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-3757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3757 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/pension-de-reversion/">Pension de réversion</a></li>
</ul>
</li>
<li id="menu-item-3787" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-3787 depth-0"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-4075" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4075 depth-1 cat-item retraite-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/retraite/">Retraite</a></li>
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-155 depth-1 cat-item argent-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/argent/">Argent</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156 depth-1 cat-item droits-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/droits/">Droits</a></li>
</ul>
</li>
	<li class="depth-0 search-item">
		<form role="search" method="get" id="menu-search-form" class="show-search" action="https://journaldesseniors.20minutes.fr">
			<label id="nav-search" class="d-block">
				<span class="sr-only">Rechercher :</span>
				<input class="form-control" type="search" name="s" value="" aria-label="Search" placeholder="Rechercher">
			</label>
			<button class="btn-search" type="submit"><i class="fas fa-search"></i></button>
		</form>
		<button class="btn btn-link search-btn" aria-label="Afficher le formulaire de recherche"><i class="fas fa-search"></i></button>
	</li>
	</ul>			</nav>
			<div class="splash">
			</div>
		</div>
	</header>
	
	<div class="container text-center px-0 adctn">
	<div id="dfp_ban_atf" class="ad">
	</div>	
</div>
<article id="single-6665" class="main-content pt-5 mb-5">
	<div class="container">
		<div class="grid-wrapper">
		
		<nav id="breadcrumbs" class="grid-1 full"><span><span><a href="https://journaldesseniors.20minutes.fr/">Accueil</a>  <span><a href="https://journaldesseniors.20minutes.fr/argent/">Argent</a>  <span class="breadcrumb_last" aria-current="page">Les bonnes raisons de programmer vos versements sur le PER</span></span></span></span></nav>		
					
						<!-- Title -->
			<div id="single-title" class="grid-2 full">
				<h1 class="entry-title"> Les bonnes raisons de programmer<span> vos versements sur le PER</span></h1> 
			</div>
						
						<!-- Introduction -->
			<div id="single-intro" class="entry-content post-intro grid-3 full">
								<p>Si vous possédez un <a href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/">PER (Plan Epargne Retraite)</a> ou que vous prévoyez d’en souscrire un, la périodicité de vos versements joue sur vos avantages fiscaux, mais aussi financiers et successoraux. Nous vous donnons quelques astuces pour que vous puissiez y gagner sur tous les plans.</p>
			</div>
						
									
						<!-- Thumbnail -->
			<div  id="single-thumbnail" class="grid-4">
				<figure id="attachment_6666" aria-describedby="caption-attachment-6666" class="wp-caption aligncenter"><img width="1227" height="807" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201227%20807'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Versements Plan épargne Retraite" decoding="async" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite.jpg 1227w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite-350x230.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite-1024x673.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite-520x342.jpg 520w" data-lazy-sizes="(max-width: 1227px) 100vw, 1227px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite.jpg" /><noscript><img width="1227" height="807" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite.jpg" class="attachment-full size-full wp-post-image" alt="Versements Plan épargne Retraite" decoding="async" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite.jpg 1227w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite-350x230.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite-1024x673.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite-520x342.jpg 520w" sizes="(max-width: 1227px) 100vw, 1227px" /></noscript><figcaption id="caption-attachment-6666" class="wp-caption-text">© iStock</figcaption></figure>			</div>
						
						
			<!-- Main Content -->
			<div class="content-wrapper grid-5">
				 
<div id="sticky-nav-share" class="nav-share hide">
	<div class="share-ctn">
				<div class="share-counter hide-mobile">
			<span class="share-number">
				<span class="share-value share-counter-value">0</span>
				<i class="fas fa-share-alt"></i>
			</span>
			<span class="share-text">Partage</span>
		</div>
				<div class="share-btns">
			
						<button class="facebook-btn share-btn btn" data-id="6665" data-href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjournaldesseniors.20minutes.fr%2Fargent%2Fraisons-programmer-versements-per%2F" title="Partager sur Facebook">
				<i class="Icon facebook "><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.30#facebook"></use></svg></i> 
				<span class="share-btn-text sr-only">Partager sur facebook</span>
			</button>
						
						<button class="twitter-btn share-btn btn" data-id="6665" data-href="https://twitter.com/intent/tweet?text=Les+bonnes+raisons+de+programmer+vos+versements+sur+le+PER&url=https%3A%2F%2Fjournaldesseniors.20minutes.fr%2Fargent%2Fraisons-programmer-versements-per%2F" title="Twitter sur Twitter">
				<i class="Icon twitter "><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.30#twitter"></use></svg></i> 
				<span class="share-btn-text sr-only">Partager sur Twitter</span>
			</button>
						
						<button class="pinterest-btn share-btn btn" data-id="6665" data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fjournaldesseniors.20minutes.fr%2Fargent%2Fraisons-programmer-versements-per%2F&media=https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite.jpg&is_video=false&description=+Les+bonnes+raisons+de+programmer%3Cspan%3E+vos+versements+sur+le+PER%3C%2Fspan%3E" title="Epingler sur Pinterest">
				<i class="Icon pinterest "><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.30#pinterest"></use></svg></i> 
				<span class="share-btn-text sr-only">Epingler sur Pinterest</span>
			</button>
						
						
						
						
						
						
		</div>
			</div>
</div>
						
				<div id="single-content" class="entry-content">
					<h2>L’impôt sur le revenu est mensualisé, <span>la défiscalisation peut suivre le même chemin</span></h2>
<p>De nombreux détenteurs de produits d’épargne profitent du mois de décembre pour faire leurs versements. Si cette méthode permet d’<strong><a href="https://journaldesseniors.20minutes.fr/argent/per-reduire-impots/">obtenir une remise d’impôt</a> </strong>l’année suivante, les <strong>versements mensuels</strong> prennent de plus en plus de sens.</p>
<p>Par définition, avec la mise en place du<strong> prélèvement à la source</strong>, chaque contribuable paie ses impôts mensuellement, selon un taux définit par les revenus acquis l’année N-1. Cette logique peut aussi être applicable pour vos placements et ainsi bénéficier d’une <strong>meilleure défiscalisation</strong>.</p><div class="container text-center px-0 adctn">
	<div id="dfp_inread" class="ad">
	</div>	
</div>

<p>Si vous possédez un PER, vous n’êtes pas sans savoir que les versements déductibles sont plafonnés à <strong>10 % des revenus.</strong> Ainsi, un versement mensuel de 10 % du revenu mensuel voire un peu moins suivant les mois où vous savez que vous aurez des dépenses importantes est certainement la meilleure option à retenir.</p>
<p>Si vous avez choisi un <strong>PER sans frais d’entrée</strong>, alors vos placements vont fructifier jusqu’à votre retraite sans que cela ne vous coûte rien. Pour faire simple, lorsque votre salaire est viré sur votre compte, ayez le réflexe de basculer la somme que vous souhaitez sur votre PER afin de <a href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/">cotiser pour votre retraite</a>.</p>
<p>En prime, vous obtenez <strong>une réduction d’impôt</strong> et lorsque vous quitterez la vie active, vous aurez un revenu supplémentaire pour <strong>compléter votre pension de retraite</strong>.</p>
<div class="info-bulle text-info"><span class="info-bulle-icon">À lire également :</span><div class="container text-center px-0 adctn">
	<div id="dfp_inread2" class="ad">
	</div>	
</div>

<div> <a href="https://journaldesseniors.20minutes.fr/argent/transfert-plan-epargne-retraite/">Le transfert d’un Plan Épargne Retraite, comment ça marche ?</a></div>
</div>
<div class="mrac-cta mrac-cta-bg" style="--primary:#0b4892">
		<div class="mrac-content">
		<div class="h4">Comparez les performances des PER en moins de 3 minutes</div> 
		<p>Calculez votre avantage fiscal selon votre effort d'épargne.</p> 
	</div>
	<div class="mrac-btn">
			<button class="btn btn-white btn-jds" data-jds="aHR0cHM6Ly93d3cucmV0cmFpdGUuY29tL3NpbXVsYXRldXItcGVyLTIwbWludXRlcy8/dHJhY2s9VFI3MA==" data-target="_blank">Commencer</button>
		</div>
</div>
	
<h3> Rappel des déductions sur le revenu<span> imposable pour les versements volontaires</span></h3>
<p>Il existe une <strong>double limite de déduction</strong> sur le revenu imposable pour les versements volontaires :</p>
<ul>
<li>32 908,80 euros (soit 8 PASS* sur l’année 2021) ;</li>
<li>10 % des revenus de l’année N-1 (après abattement des 10 %) ou 4 114 euros (soit 10 % du PASS*) si le montant est supérieur.</li>
</ul>
<p>*Plafond Annuel de la Sécurité Sociale</p>
<p>Pour rappel, le PER est un produit permettant une défiscalisation. Ainsi, la réduction applicable dépend du Taux Marginal d’Imposition (TMI) qui se situe entre 11 et 45 % suivant les revenus perçus.</p>
<div class="info-bulle text-info"><span class="info-bulle-icon">À lire aussi :</span>
<div> <a href="https://journaldesseniors.20minutes.fr/argent/per-revenus-modestes/">Le Plan Épargne Retraite est-il fait pour les revenus modestes ?</a></div>
</div>
<h2> Investir progressivement sur votre PER pour<span> gagner plus à la sortie</span></h2>
<p>Le but du PER est de<strong> faire vivre votre placement</strong>. Cela implique donc de<strong> bien choisir ses supports</strong>. Que vous ayez opté pour une<strong> gestion pilotée ou libre</strong>, il est important de<strong> diversifier les placements</strong> afin d’en tirer un maximum de bénéfices.</p>
<p>Dans l’idée, s’assurer un fonds euros garanti ainsi que d’autres supports plus dynamiques (fonds investis sur des actions ou des placements Pierre Papier) est une bonne façon de faire fonctionner son PER de façon optimale.</p>
<h3> L’investissement en<span> actions</span></h3>
<p>Selon l’historique des placements, les actions trônent en première place du podium depuis 10 ans. Il s’agit d’une option intéressante sur le long terme, ce qui est le cas du PER. Cependant, il existe<strong> un risque de perte.</strong></p>
<p>Le marché des actions est très variable et dépend de nombreux éléments extérieurs. Il est très rare d’acheter des actions à très bas prix pour les revendre à 100 % voire plus. De plus, il faut avoir de bonnes notions des marchés internationaux pour savoir <strong>quand acheter les actions et auprès de qui</strong>, sauf si vous optez pour une gestion pilotée.</p>
<p>C’est pour cette raison que l’investissement en actions n’est pas conseillé pour les personnes à l’approche de l’âge de la retraite (50 ans et plus). En effet, suivant les années, il peut arriver que le cours des actions chute et l’investissement boursier devient alors trop risqué pour un laps de temps trop court.</p>
<div class="info-bulle text-info"><i class="Icon lightbulb-exclamation "><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.30#lightbulb-exclamation"></use></svg></i><span class="info-bulle-icon">Bon à savoir :</span>
<div> Les assureurs exigent de plus en plus d’avoir une part minimale en unités de compte sur tous les versements effectués.</div>
</div>
<h3> L’investissement<span> progressif</span></h3>
<p>Pour éviter la panique et le stress, l’<strong>investissement régulier via des versements mensuels</strong> permet d’absorber les variations boursières et donc les risques. Ainsi, l’épargnant ne se soucie pas de la santé de la bourse lorsqu’il fait ses versements, ce qui permet d’avoir des apports lorsque le marché boursier est en bonne santé, mais aussi lorsqu’il ne l’est pas. En procédant ainsi, vous vous trouvez à un juste milieu en lissant les aléas boursiers, tout en profitant des actions à long terme.</p>
<p>Voici un exemple pour illustrer l’intérêt du versement progressif. En janvier 2020, suite à la crise sanitaire liée au Covid-19, Jean a investi 6 000 euros sur les 40 actions du CAC 40 et a obtenu un capital de 5 600 euros en décembre de la même année. Il a donc essuyé une perte franche de 7 %.</p>
<p>Néanmoins, en plaçant 500 euros mensuellement, cela aurait permis à Jean d’investir lorsque le CAC 40 était au plus haut, mais également au plus bas. En décembre 2020, le capital de Jean aurait alors été de 6 690 euros, soit un gain de 11 % !</p>
<div class="mrac-cta mrac-cta-bg" style="--primary:#0b4892">
		<div class="mrac-content">
		<div class="h4">Comparez les performances des PER en moins de 3 minutes</div> 
		<p>Calculez votre avantage fiscal selon votre effort d'épargne.</p> 
	</div>
	<div class="mrac-btn">
			<button class="btn btn-white btn-jds" data-jds="aHR0cHM6Ly93d3cucmV0cmFpdGUuY29tL3NpbXVsYXRldXItcGVyLTIwbWludXRlcy8/dHJhY2s9VFI3MA==" data-target="_blank">Commencer</button>
		</div>
</div>
	
<h2> Les placements mensuels<span> et l’intérêt successoral</span></h2>
<p>Le saviez-vous ? Le PER n’est pas intéressant que pour former un capital dans le but de compléter votre pension retraite ! En effet, dans certains cas, il peut aussi s’agir d’un <strong>outil intéressant pour votre succession</strong>. Les sommes disponibles sur le PER après le décès de l’épargnant ne sont pas soumises à l’impôt sur le revenu.</p>
<p>Si le souscripteur souhaite une<strong> sortie en capital fractionnée</strong>, cela impliquera que la somme entière des versements soit soumise au barème de l’impôt sur le revenu et les grains seront taxés à 30 %.</p>
<h3> La ponction fiscale pour la transmission<span> d’un PER au décès du souscripteur</span></h3>
<p>Les sommes placées sur un PER sont <strong>soumises à un régime fiscal à part entière</strong>, qui se rapproche sensiblement de l’<a href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/assurance-vie/">assurance-vie</a>. Au décès du souscripteur, la transmission d’un PER est soumise à un abattement fiscal qui diffère en fonction de l’âge du décès de l’épargnant.</p>
<div class="table-responsive"><table>
<thead>
<tr>
<th width="302">Âge du décès du souscripteur d’un PER</th>
<th width="302">Taxation de l’épargne non débloquée par bénéficiaire</th>
</tr>
</thead>
<tbody>
<tr>
<th width="302">Avant 70 ans</th>
<td width="302">
<ul>
<li>0 % jusqu’à 152 000 euros</li>
<li>20 % de 152 000 euros à 700 000 euros</li>
<li>31,25 % au-delà de 700 000 euros</li>
</ul>
</td>
</tr>
<tr>
<th width="302">Après 70 ans</th>
<td width="302">
<ul>
<li>0 % jusqu’à 30 500 euros par contrat et pour l’ensemble des bénéficiaires désignés</li>
<li>Au-delà, les droits de succession de régime commun s’appliquent en fonction des liens de parenté</li>
</ul>
</td>
</tr>
</tbody>
</table></div>
<div class="info-bulle text-info"><i class="Icon lightbulb-exclamation "><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.30#lightbulb-exclamation"></use></svg></i><span class="info-bulle-icon">Bon à savoir :</span>
<div> Contrairement à l’assurance-vie, les intérêts obtenus sur l’épargne d’un PER ne sont pas exonérés d’impôt.</div>
</div>
<p>La<strong> transmission d’un PER</strong> n’est intéressante fiscalement que si le bénéficiaire est le conjoint puisqu’une exonération de droits de succession s’applique uniquement dans ce cas. Cependant, il est important de rappeler que le ponctionnement fiscal dû à la transmission reste plus intéressant que celui d’un déblocage de son vivant, d’où l’intérêt de <strong>contracter un PER pour assurer sa succession.</strong></p>
<h3> Les cas<span> particuliers</span></h3>
<p>Il n’y aura aucune ponction fiscale sur la transmission d’un <a href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/plan-epargne-retraite-individuel/">PER individuel</a>, et ce, quel que soit le montant transmis, si le décès du souscripteur intervient avant 70 ans. Pour ce faire, les versements doivent avoir été réguliers pendant au moins 15 ans. Cette réduction exceptionnelle est toutefois<strong> soumise à certaines conditions</strong>, mais grâce au versement programmé, elle permet aux successeurs de bénéficier d’une épargne plus ou moins conséquente sans être imposés.</p>
<div class="mrac-cta mrac-cta-bg" style="--primary:#0b4892">
		<div class="mrac-content">
		<div class="h4">Comparez les performances des PER en moins de 3 minutes</div> 
		<p>Calculez votre avantage fiscal selon votre effort d'épargne.</p> 
	</div>
	<div class="mrac-btn">
			<button class="btn btn-white btn-jds" data-jds="aHR0cHM6Ly93d3cucmV0cmFpdGUuY29tL3NpbXVsYXRldXItcGVyLTIwbWludXRlcy8/dHJhY2s9VFI3MA==" data-target="_blank">Commencer</button>
		</div>
</div>
	
<div class="info-bulle text-info"><span class="info-bulle-icon">À lire aussi :</span>
<div>
<ul>
<li><a href="https://journaldesseniors.20minutes.fr/argent/defiscaliser-per-a-partir-50-ans/">Comment défiscaliser avec le PER à partir de 50 ans ?</a></li>
<li><a href="https://journaldesseniors.20minutes.fr/retraite/per-age-limite-deduire-versements/">Plan d'épargne retraite (PER) : existe-t-il un âge limite pour déduire vos versements ?</a></li>
</ul>
</div>
</div>
	
				</div>
				<div class="container  adctn px-0">
	<div class="OUTBRAIN text-center" data-src="https://journaldesseniors.20minutes.fr/argent/raisons-programmer-versements-per/" data-widget-id="2">
	</div>
</div>
						
			</div>
						
							
						<!-- Related posts -->
			<aside id="single-related-post" class="related-post grid-6 ">
	<h2 class="block-title"><span class="h4">À lire aussi :</span></h2>
	<nav>
		<ul class="list-unstyled posts post-thumbmini">
						<li class="post-light-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="246" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20246'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Senior Retraité Médecin Travail" decoding="async" loading="lazy" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail-350x246.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail-1024x719.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail-520x365.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail.jpg 1111w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail-350x246.jpg" /><noscript><img width="350" height="246" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail-350x246.jpg" class="img-cover wp-post-image" alt="Senior Retraité Médecin Travail" decoding="async" loading="lazy" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail-350x246.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail-1024x719.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail-520x365.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail.jpg 1111w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/retraite/cumul-emploi-retraite-assouplissement/" class="post-link"><h2 class="post-title">Vers une prolongation de l’assouplissement du cumul emploi retraite pour les professionnels de santé</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item retraite-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvcmV0cmFpdGUv">Retraite</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Actuellement, les hôpitaux doivent faire face à une pénurie de personnel soignant. Pour pallier à ce problème, les professionnels de…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
				</li>
							<li class="post-light-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="219" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20219'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Investissement Retraite" decoding="async" loading="lazy" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/12/investissement-retraite-350x219.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/12/investissement-retraite-520x325.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/12/investissement-retraite.jpg 800w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/12/investissement-retraite-350x219.jpg" /><noscript><img width="350" height="219" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/12/investissement-retraite-350x219.jpg" class="img-cover wp-post-image" alt="Investissement Retraite" decoding="async" loading="lazy" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/12/investissement-retraite-350x219.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/12/investissement-retraite-520x325.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/12/investissement-retraite.jpg 800w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/retraite/investissements-a-envisager/" class="post-link"><h2 class="post-title">4 investissements à envisager pour la retraite</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item retraite-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvcmV0cmFpdGUv">Retraite</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>En France, une femme passe en moyenne 27 ans à la retraite, contre 23 ans pour un homme. On sait que pour…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
				</li>
							<li class="post-light-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="233" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20233'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="recrutement d une femme senior" decoding="async" loading="lazy" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/iStock-1018188310-350x233.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/iStock-1018188310-1024x683.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/iStock-1018188310-520x347.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/iStock-1018188310.jpg 1254w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/iStock-1018188310-350x233.jpg" /><noscript><img width="350" height="233" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/iStock-1018188310-350x233.jpg" class="img-cover wp-post-image" alt="recrutement d une femme senior" decoding="async" loading="lazy" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/iStock-1018188310-350x233.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/iStock-1018188310-1024x683.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/iStock-1018188310-520x347.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/iStock-1018188310.jpg 1254w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/retraite/pourquoi-travail-seniors-peu-developpe-france/" class="post-link"><h2 class="post-title">Pourquoi le travail des seniors est-il si peu développé en France ?</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item retraite-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvcmV0cmFpdGUv">Retraite</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>En plein débat sur la réforme des retraites, une étude d’Indeed démontre que de nombreuses entreprises sont réticentes à l’idée…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
				</li>
					</ul>
	</nav>
</aside>
						
						<!-- Sidebar -->
			 
<aside id="sidebar" class="sidebar grid-4 full grid-end-7">
	<div class="widget-wrapper">
	<div class="container text-center px-0 adctn">
	<div id="dfp_pave_atf" class="ad">
	</div>	
</div>
<div id="post-list-3" class="widget argent-widget sidebar-widget argent-widget widget_post-list mb-3"><div class="widget-title block-title"><span class="h4">À lire aussi</span></div>			<nav class="post-navigator">
				<ul>
									<li class="post-media-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="234" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20234'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="épargne Retraite" decoding="async" loading="lazy" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/11/epargne-retraite-350x234.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/11/epargne-retraite-1024x684.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/11/epargne-retraite-520x347.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/11/epargne-retraite.jpg 1162w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/11/epargne-retraite-350x234.jpg" /><noscript><img width="350" height="234" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/11/epargne-retraite-350x234.jpg" class="img-cover wp-post-image" alt="épargne Retraite" decoding="async" loading="lazy" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/11/epargne-retraite-350x234.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/11/epargne-retraite-1024x684.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/11/epargne-retraite-520x347.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/11/epargne-retraite.jpg 1162w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/retraite/transferez-fonds-assurance-vie-vers-per-avant-fin-annee/" class="post-link"><h2 class="post-title">Transférez les fonds de votre assurance-vie vers un PER avant la fin d’année</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item retraite-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvcmV0cmFpdGUv">Retraite</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Vous possédez une assurance-vie, mais vous prévoyez d’ouvrir un Plan d’Épargne Retraite (PER) ? Il ne reste que quelques jours pour…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
					</li>
										<li class="post-media-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20230'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Versements Plan épargne Retraite" decoding="async" loading="lazy" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite-350x230.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite-1024x673.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite-520x342.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite.jpg 1227w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite-350x230.jpg" /><noscript><img width="350" height="230" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite-350x230.jpg" class="img-cover wp-post-image" alt="Versements Plan épargne Retraite" decoding="async" loading="lazy" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite-350x230.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite-1024x673.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite-520x342.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/versements-plan-epargne-retraite.jpg 1227w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/argent/raisons-programmer-versements-per/" class="post-link"><h2 class="post-title">Les bonnes raisons de programmer vos versements sur le PER</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item argent-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvYXJnZW50Lw==">Argent</span></li>
	<li><span class="cat-item retraite-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvcmV0cmFpdGUv">Retraite</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Si vous possédez un PER (Plan Epargne Retraite) ou que vous prévoyez d’en souscrire un, la périodicité de vos versements…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
					</li>
										<li class="post-media-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="233" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20233'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Fiscalité Retraite Per" decoding="async" loading="lazy" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/fiscalite-retraite-PER-350x233.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/fiscalite-retraite-PER-1024x681.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/fiscalite-retraite-PER-520x346.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/fiscalite-retraite-PER.jpg 1221w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/fiscalite-retraite-PER-350x233.jpg" /><noscript><img width="350" height="233" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/fiscalite-retraite-PER-350x233.jpg" class="img-cover wp-post-image" alt="Fiscalité Retraite Per" decoding="async" loading="lazy" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/fiscalite-retraite-PER-350x233.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/fiscalite-retraite-PER-1024x681.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/fiscalite-retraite-PER-520x346.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/12/fiscalite-retraite-PER.jpg 1221w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/argent/defiscaliser-per-a-partir-50-ans/" class="post-link"><h2 class="post-title">Comment défiscaliser avec le PER à partir de 50 ans ?</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item argent-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvYXJnZW50Lw==">Argent</span></li>
	<li><span class="cat-item retraite-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvcmV0cmFpdGUv">Retraite</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Vous êtes à une petite quinzaine d’années de la retraite et vous êtes imposable ? Le Plan d’Épargne Retraite (PER)…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
					</li>
									</ul>
			</nav>
			</div><div id="search-2" class="widget argent-widget sidebar-widget argent-widget widget_search mb-3"> 
<form role="search" method="get" id="search-form-0" class="search-form" action="https://journaldesseniors.20minutes.fr">
	<div class="search-ctn">
		<label for="s-0" class="sr-only">Rechercher sur Journal des seniors</label>
		<input class="form-control" type="search" id="s-0" name="s" value="" aria-label="Search" placeholder="Rechercher">
		<button class="btn-search" type="submit"><i class="Icon search current mr-1"><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.30#search"></use></svg></i></button>
	</div>
</form></div><div class="container text-center px-0 adctn">
	<div id="dfp_pave_btf" class="ad">
	</div>	
</div>
<div class="container  adctn px-0">
	<div class="OUTBRAIN text-center" data-src="https://journaldesseniors.20minutes.fr/argent/raisons-programmer-versements-per/" data-widget-id="1">
	</div>
</div>
					</div>
</aside>					</div>
				<footer class="my-5">
			<!-- Comments -->
<div id="comments" class="mb-5">
	<h2 class="h2 comments-title">
		Aucun commentaire à <span>&laquo;Les bonnes raisons de programmer vos versements sur le PER&raquo;</span>	</h2>
	<div class="row pt-3">
				<div class="comment-reply col-12 col-md-8 col-lg-6 col-xl-5 mb-5">
			<div class="sticky_comment">
					<div id="respond" class="comment-respond">
		<div id="reply-title" class="h3 comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/argent/raisons-programmer-versements-per/#respond" style="display:none;">Annuler la réponse</a></small></div><form action="https://journaldesseniors.20minutes.fr/wp-comments-post.php" method="post" id="commentform" class=""><p class="comment-notes">Les commentaires sont soumis à modération. Seuls les commentaires pertinents et étoffés seront validés<br><small>* Champs obligatoires</small></p><div class="form-group"><label for="comment" >Commentaires<span class="required">*</span></label>	<textarea class="form-control" id="comment" name="comment" rows="5" aria-required="true" ></textarea>	</div><div class="form-group">
									<label for="author">Nom<span class="required">*</span></label>
									<input id="author" class="form-control" name="author" type="text" value=""  aria-required='true' />
								</div>
<div class="form-group">
									<label for="email">E-mail<span class="required">*</span> - Votre adresse e-mail ne sera pas publiée.</label>
									<input id="email" class="form-control" name="email" type="email" value=""  aria-required='true' />
								</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="comments-submit text-center"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='6665' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="181"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
				</div>
		</div>
			</div>
</div>		</footer>
			</div>
</article>
 
		<div class="container text-center px-0 adctn">
	<div id="dfp_ban_btf" class="ad">
	</div>	
</div>
		<!-- Modal image-->
		<div class="modal fade" id="modal" tabindex="-1">
			<div class="modal-dialog modal-lg modal-dialog-centered">
				<div class="modal-content modal-content-img">
					<div id="modal-image" class="text-center">
					</div>
					<button id="modal-close" type="button" class="close" data-dismiss="modal">
						<span>&times;</span>
					</button>
				</div>
			</div>
		</div>
		<footer id="main-footer" class="footer bg-cover">
						<div class="footer-sidebar container pt-5">
				<div class="row justify-content-center justify-content-md-between">
					<div id="media_image-3" class="col-10 col-sm-8 col-lg-4 widget argent-widget widget_media_image"><figure style="width: 350px" class="wp-caption alignnone"><img width="350" height="118" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20118'%3E%3C/svg%3E" class="image wp-image-2849  attachment-medium size-medium" alt="Journal Des Seniors Logo Centre Noir Et Blanc" decoding="async" style="max-width: 100%; height: auto;" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc-350x118.png 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc.png 356w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc-350x118.png" /><noscript><img width="350" height="118" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc-350x118.png" class="image wp-image-2849  attachment-medium size-medium" alt="Journal Des Seniors Logo Centre Noir Et Blanc" decoding="async" style="max-width: 100%; height: auto;" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc-350x118.png 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc.png 356w" sizes="(max-width: 350px) 100vw, 350px" /></noscript><figcaption class="wp-caption-text">© iStock</figcaption></figure></div><div id="nav_menu-3" class="col-10 col-sm-8 col-lg-4 widget argent-widget widget_nav_menu"><div class="h4 widget-title">Nos dossiers</div><nav class="widget-nav"><ul id="menu-widget-footer" class="menu"><li id="menu-item-2807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2807 depth-0 cat-item droits-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/droits/">Droits</a></li>
<li id="menu-item-2808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2808 depth-0 cat-item sante-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/sante/">Santé</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2809 depth-0 cat-item loisirs-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/loisirs/">Loisirs</a></li>
<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813 depth-0 cat-item jeux-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/jeux/">Jeux</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2810 depth-0 cat-item retraite-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/retraite/">Retraite</a></li>
<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2812 depth-0 cat-item argent-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/argent/">Argent</a></li>
<li id="menu-item-2811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2811 depth-0 cat-item maison-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/maison/">Maison et Jardin</a></li>
</ul></nav></div>				</div>
			</div>
									<div class="last-footer">
				<div class="container">
					<div class="row justify-content-between">
						<div class="last-footer-info footer-copyright col-12 col-md-7">
							&copy;2010 - 2022 | Journal des seniors | tous droits réservés
						</div>
						<nav class="last-footer-info footer-privacy col-12 col-md-5 text-center">
						<ul id="site_footer__nav" class=""><li id="menu-item-1495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1495 depth-0"><span class="btn-jds menu-link" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY29udGFjdC1qb3VybmFsLWRlcy1zZW5pb3JzLw==">Contact</span></li>
<li id="menu-item-1496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1496 depth-0"><span class="btn-jds menu-link" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvbWVudGlvbnMtbGVnYWxlcy8=">Mentions légales</span></li>
	<li id="menu-item-consent" class="menu-item menu-item-type-custom menu-item-object-custom depth-0">
		<a class="menu-link" href="javascript:Didomi.preferences.show()">Choix de consentement</a>
	</li>
	</ul>						</nav>
											</div>
				</div>
			</div>
		</footer> 
		<a id="scroll-up" href="#haut" class="hide" title="retour en haut de page"><i class="fas fa-chevron-up"></i></a>
	</div>
	<script>
	googletag.cmd.push(function() { 
		googletag.display('dfp_ban_atf');
googletag.display('dfp_ban_btf');
googletag.display('dfp_pave_atf');
googletag.display('dfp_pave_btf');
googletag.display('dfp_inread');
googletag.display('dfp_inread2');
		});
</script>
		<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/journaldesseniors.20minutes.fr","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/bootstrap/js/bootstrap.min.js?ver=1.4.30' id='bootstrap-js-js'></script>
<script data-minify="1" src='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/js/mrdev_script.js?ver=1671108003' id='mrdev_js_script-js'></script>
<script id='mrdev_js_script-js-after'>
var mrdev_ajaxurl = 'https://journaldesseniors.20minutes.fr/wp-admin/admin-ajax.php';
var obfSuffix = 'jds';
</script>
<script data-minify="1" src='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/js/mrdev_share.js?ver=1671108004' id='share-scripts-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://journaldesseniors.20minutes.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>  </body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1671146003 -->