<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#0b4892">
		<link rel="pingback" href="https://journaldesseniors.20minutes.fr/xmlrpc.php">
		<!-- Didomi scripts -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("aeca3085-d50f-45e1-8236-457f11ef78b8")})();
</script>
<script>
	// Record the outbrain related listener when CMP is ready
	window.didomiOnReady = window.didomiOnReady || [];
	
	window.didomiEventListeners = window.didomiEventListeners || [];
		
	// Wait for Didomi SDK to be ready
	window.didomiOnReady.push(function (Didomi) {
		// Init AT
		//initATinternet();
	

		/*window.didomiEventListeners.push({
			event: 'consent.changed',
			listener: function ( context ) {
				console.log('consent-changed');
				
				//Manage AtTag
				//manageATinternetCMP();
				
				// Test les valeurs de consentement
				if (Didomi.getUserConsentStatusForVendor('c:googleana-4FjW94fx')) {
					console.log('Ga consent => OK');
					//GA scripts
					window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
					ga('create', 'UA-178004888-1', 'auto');
					ga('send', 'pageview');
				}
			}
		});
		
		if (Didomi.getUserConsentStatusForVendor('c:googleana-4FjW94fx')) {
			console.log('Ga consent => déjà accepté');
			//GA scripts
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', 'UA-178004888-1', 'auto');
			ga('send', 'pageview');
		}*/
	});

</script>
<!-- End Didomi scripts -->
<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WMKTG2K');
</script>
<!-- End Google Tag Manager -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Réforme des retraites : les propositions de 3 caisses de retraite</title>
	<meta name="description" content="Pour la réforme des retraites, 3 caisses de retraites de professions libérales ont émis des propositions. Explications." />
	<link rel="canonical" href="https://journaldesseniors.20minutes.fr/retraite/caisses-retraites-reforme/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Réforme des retraites : les propositions de 3 caisses de retraite" />
	<meta property="og:description" content="Pour la réforme des retraites, 3 caisses de retraites de professions libérales ont émis des propositions. Explications." />
	<meta property="og:url" content="https://journaldesseniors.20minutes.fr/retraite/caisses-retraites-reforme/" />
	<meta property="og:site_name" content="Journal des seniors" />
	<meta property="article:published_time" content="2022-05-12T13:07:01+00:00" />
	<meta property="og:image" content="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite.jpg" />
	<meta property="og:image:width" content="1172" />
	<meta property="og:image:height" content="643" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="JDS" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://journaldesseniors.20minutes.fr/#organization","name":"Journal des séniors","url":"https://journaldesseniors.20minutes.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://journaldesseniors.20minutes.fr/#logo","inLanguage":"fr-FR","url":"https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/cropped-JOURNAL-DES-SENIORS-LOGO-CENTRE-min.png","contentUrl":"https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/cropped-JOURNAL-DES-SENIORS-LOGO-CENTRE-min.png","width":1010,"height":340,"caption":"Journal des séniors"},"image":{"@id":"https://journaldesseniors.20minutes.fr/#logo"}},{"@type":"WebSite","@id":"https://journaldesseniors.20minutes.fr/#website","url":"https://journaldesseniors.20minutes.fr/","name":"Journal des seniors","description":"Journal des Seniors met à votre disposition une newsletter gratuite pour vous tenir au courant des derniers articles publiées","publisher":{"@id":"https://journaldesseniors.20minutes.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://journaldesseniors.20minutes.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://journaldesseniors.20minutes.fr/retraite/caisses-retraites-reforme/#primaryimage","inLanguage":"fr-FR","url":"https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite.jpg","contentUrl":"https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite.jpg","width":1172,"height":643,"caption":"© iStock"},{"@type":"WebPage","@id":"https://journaldesseniors.20minutes.fr/retraite/caisses-retraites-reforme/#webpage","url":"https://journaldesseniors.20minutes.fr/retraite/caisses-retraites-reforme/","name":"Réforme des retraites : les propositions de 3 caisses de retraite","isPartOf":{"@id":"https://journaldesseniors.20minutes.fr/#website"},"primaryImageOfPage":{"@id":"https://journaldesseniors.20minutes.fr/retraite/caisses-retraites-reforme/#primaryimage"},"datePublished":"2022-05-12T13:07:01+00:00","dateModified":"2022-05-12T13:07:01+00:00","description":"Pour la réforme des retraites, 3 caisses de retraites de professions libérales ont émis des propositions. Explications.","breadcrumb":{"@id":"https://journaldesseniors.20minutes.fr/retraite/caisses-retraites-reforme/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://journaldesseniors.20minutes.fr/retraite/caisses-retraites-reforme/"]}]},{"@type":"BreadcrumbList","@id":"https://journaldesseniors.20minutes.fr/retraite/caisses-retraites-reforme/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://journaldesseniors.20minutes.fr/"},{"@type":"ListItem","position":2,"name":"Retraite","item":"https://journaldesseniors.20minutes.fr/category/retraite/"},{"@type":"ListItem","position":3,"name":"Les propositions de 3 caisses de retraites de professions libérales sur la réforme des retraites"}]},{"@type":"Article","@id":"https://journaldesseniors.20minutes.fr/retraite/caisses-retraites-reforme/#article","isPartOf":{"@id":"https://journaldesseniors.20minutes.fr/retraite/caisses-retraites-reforme/#webpage"},"author":{"@id":"https://journaldesseniors.20minutes.fr/#/schema/person/6aea52fee060a22cfabc03aa124a1c56"},"headline":"Les propositions de 3 caisses de retraites de professions libérales sur la réforme des retraites","datePublished":"2022-05-12T13:07:01+00:00","dateModified":"2022-05-12T13:07:01+00:00","mainEntityOfPage":{"@id":"https://journaldesseniors.20minutes.fr/retraite/caisses-retraites-reforme/#webpage"},"wordCount":681,"commentCount":0,"publisher":{"@id":"https://journaldesseniors.20minutes.fr/#organization"},"image":{"@id":"https://journaldesseniors.20minutes.fr/retraite/caisses-retraites-reforme/#primaryimage"},"thumbnailUrl":"https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite.jpg","articleSection":["Retraite"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://journaldesseniors.20minutes.fr/retraite/caisses-retraites-reforme/#respond"]}]},{"@type":"Person","@id":"https://journaldesseniors.20minutes.fr/#/schema/person/6aea52fee060a22cfabc03aa124a1c56","name":"JDS","image":{"@type":"ImageObject","@id":"https://journaldesseniors.20minutes.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/47164265724b580eacf7d6c826570474?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/47164265724b580eacf7d6c826570474?s=96&d=mm&r=g","caption":"JDS"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Journal des seniors &raquo; Flux" href="https://journaldesseniors.20minutes.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal des seniors &raquo; Flux des commentaires" href="https://journaldesseniors.20minutes.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal des seniors &raquo; Les propositions de 3 caisses de retraites de professions libérales sur la réforme des retraites Flux des commentaires" href="https://journaldesseniors.20minutes.fr/retraite/caisses-retraites-reforme/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='mrdev_content-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/content.css?ver=1646380899' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog_child/style.css?ver=1.0.5' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_fontawesome-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/font-awesome/css/fontawesome-all.min.css?ver=1646380899' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_bootstrap_grid-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_bootstrap_grid.css?ver=1646380899' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_bootstrap-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_bootstrap.css?ver=1646380899' media='all' />
<style id='mrdev_bootstrap-inline-css'>
.btn-jds{cursor : pointer;}
</style>
<link rel='stylesheet' id='mrdev_custom-css'  href='https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/style.css?ver=1.4.29' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_main-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/main.css?ver=1646380899' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_header-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/header.css?ver=1646380899' media='all' />
<link data-minify="1" rel='stylesheet' id='mrdev_post-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/post.css?ver=1646380899' media='all' />
<link data-minify="1" rel='stylesheet' id='faq_style-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_faq.css?ver=1646380899' media='all' />
<link data-minify="1" rel='stylesheet' id='share_style-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_share.css?ver=1646380930' media='all' />
<link data-minify="1" rel='stylesheet' id='box_style-css'  href='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/css/mrdev_box.css?ver=1646380899' media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://journaldesseniors.20minutes.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script src='https://journaldesseniors.20minutes.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://journaldesseniors.20minutes.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://journaldesseniors.20minutes.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://journaldesseniors.20minutes.fr/wp-json/wp/v2/posts/5334" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journaldesseniors.20minutes.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journaldesseniors.20minutes.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://journaldesseniors.20minutes.fr/?p=5334' />
<link rel="icon" href="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-32x32.png" sizes="32x32" />
<link rel="icon" href="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-180x180.png" />
<meta name="msapplication-TileImage" content="https://journaldesseniors.20minutes.fr/wp-content/uploads/2020/04/cropped-FAVICON-JOURNAL-DES-SENIORS-LOGO-270x270.png" />
		<style id="wp-custom-css">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</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> 
	</head>
<body id="haut" class="post-template-default single single-post postid-5334 single-format-standard wp-custom-logo category-retraite">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WMKTG2K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="wrapper"> 
	<header id="main-header" class="header  header-3">
		<button class="btn-jds mobile-logo-link mobile-logo-20min" data-jds="https://www.20minutes.fr/">
			<svg aria-hidden="true">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog_child/images/20minutes-v2.svg#symbol-logo"></use>
			</svg>
		</button>
		<a class="mobile-logo-link" href="https://journaldesseniors.20minutes.fr" title="Retour à l'accueil">
			<img width="208" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20208%2070'%3E%3C/svg%3E" class="mobile-logo d-xl-none" alt="Journal des seniors" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-CENTRE-min-1.png" /><noscript><img width="208" height="70" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-CENTRE-min-1.png" class="mobile-logo d-xl-none" alt="Journal des seniors" /></noscript>		</a>
		<!--<div id="top-bar" class="container">
					
		</div>-->
		<div id="nav_header">
			<button id="nav_button" class="btn btn-link btn-nav" aria-label="menu-principal">
				<span></span>
				<span></span>
				<span></span>
			</button>
			<div class="logo-ctn">
				<a class="custom-logo-link 20min-logo" href="https://www.20minutes.fr/">
                    <svg aria-hidden="true">
						<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog_child/images/20minutes-v2.svg#symbol-logo"></use>
					</svg>
                </a>
				<a href="https://journaldesseniors.20minutes.fr/" class="custom-logo-link" rel="home"><img width="208" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20208%2070'%3E%3C/svg%3E" class="custom-logo" alt="Journal Des Seniors Logo Centre Min" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-CENTRE-min-1.png" /><noscript><img width="208" height="70" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-CENTRE-min-1.png" class="custom-logo" alt="Journal Des Seniors Logo Centre Min" /></noscript></a>												<aside id="menu-sidebar">
					<div id="search-4" class="widget retraite-widget menu-widget retraite-widget widget_search"> 
<form role="search" method="get" id="search-form-0" class="search-form" action="https://journaldesseniors.20minutes.fr">
	<div class="search-ctn">
		<label for="s-0" class="sr-only">Rechercher sur Journal des seniors</label>
		<input class="form-control" type="search" id="s-0" name="s" value="" aria-label="Search" placeholder="Rechercher">
		<button class="btn-search" type="submit"><i class="Icon search current mr-1"><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.29#search"></use></svg></i></button>
	</div>
</form></div>				</aside>
							</div>
			<nav id="top-menu" class="top-menu">
				<ul id="main-menu" class="list-unstyled"><li id="menu-item-3755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3755 depth-0"><a class="menu-link" href="#">Retraite</a>
<ul class="sub-menu">
	<li id="menu-item-4017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4017 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/calcul-retraite/">Calcul Retraite</a>
	<ul class="sub-menu">
		<li id="menu-item-4043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4043 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/calcul-retraite/age-retraite/">Age retraite</a></li>
		<li id="menu-item-4064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4064 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/calcul-retraite/age-retraite/age-legal-depart/">Age légal retraite</a></li>
		<li id="menu-item-4338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4338 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/calcul-retraite/trimestre/combien-trimestres-retraite/">Combien de trimestre pour la retraite</a></li>
		<li id="menu-item-4339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4339 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/calcul-retraite/trimestre/">Trimestre retraite</a></li>
	</ul>
</li>
	<li id="menu-item-3388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3388 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/">Meilleurs placements retraite</a></li>
	<li id="menu-item-4445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4445 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/solutions-assurances-complementaires/">Solutions et assurances complémentaires</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3025 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/">Caisses de Retraite</a>
	<ul class="sub-menu">
		<li id="menu-item-3031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3031 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/agirc-arrco/">AGIRC ARRCO</a></li>
		<li id="menu-item-3029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3029 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cipav/">CIPAV</a></li>
		<li id="menu-item-3028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3028 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cnav/">CNAV</a></li>
		<li id="menu-item-3034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3034 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/carsat/">CARSAT</a></li>
		<li id="menu-item-3026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3026 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/ircantec/">IRCANTEC</a></li>
		<li id="menu-item-3027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3027 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cnracl/">CNRACL</a></li>
		<li id="menu-item-3030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3030 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cnieg/">CNIEG</a></li>
		<li id="menu-item-3032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cprpsncf/">CPRPSNCF</a></li>
		<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3033 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/cnbf/">CNBF</a></li>
		<li id="menu-item-3047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3047 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/carpimko/">CARPIMKO</a></li>
		<li id="menu-item-3059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3059 depth-2"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/crpcen/">CRPCEN</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3781 depth-0"><a class="menu-link" href="/#">Retraite complémentaire</a>
<ul class="sub-menu">
	<li id="menu-item-3780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/">Plan épargne retraite (PER)</a></li>
	<li id="menu-item-3788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3788 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/contrats-madelin-guide/">Loi Madelin</a></li>
</ul>
</li>
<li id="menu-item-3782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3782 depth-0"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/">PER</a>
<ul class="sub-menu">
	<li id="menu-item-3791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3791 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/">Plan épargne retraite (PER)</a></li>
	<li id="menu-item-3790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3790 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/plan-epargne-retraite-individuel/">PER individuel (PERI)</a></li>
	<li id="menu-item-3789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/per-loi-pacte-tout-comprendre/">PER et loi PACTE</a></li>
	<li id="menu-item-3945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3945 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/perco-pereco/">PER collectif (PERCO)</a></li>
	<li id="menu-item-4340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/plan-epargne-retraite-per-guide/per-prefon-retraite-guide/">PER Préfon Retraite</a></li>
</ul>
</li>
<li id="menu-item-3946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3946 depth-0"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/assurance-vie/">Assurance vie</a>
<ul class="sub-menu">
	<li id="menu-item-3947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3947 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/investir-retraite-placements/assurance-vie/comparatif/">Comparatif assurance vie</a></li>
</ul>
</li>
<li id="menu-item-3389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3389 depth-0"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/dependance/">Autonomie et Dépendance</a>
<ul class="sub-menu">
	<li id="menu-item-3393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3393 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/dependance/accompagner-fin-de-vie-domicile/">Fin de vie à domicile</a></li>
	<li id="menu-item-3769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3769 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/dependance/aide-a-domicile/">Aide à domicile</a></li>
</ul>
</li>
<li id="menu-item-3756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3756 depth-0"><a class="menu-link" href="#">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-3757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3757 depth-1"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/pension-de-reversion/">Pension de réversion</a></li>
</ul>
</li>
<li id="menu-item-3787" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-3787 depth-0"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-4075" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4075 depth-1 cat-item retraite-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/retraite/">Retraite</a></li>
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155 depth-1 cat-item argent-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/argent/">Argent</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156 depth-1 cat-item droits-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/droits/">Droits</a></li>
</ul>
</li>
	<li class="depth-0 search-item">
		<form role="search" method="get" id="menu-search-form" class="show-search" action="https://journaldesseniors.20minutes.fr">
			<label id="nav-search" class="d-block">
				<span class="sr-only">Rechercher :</span>
				<input class="form-control" type="search" name="s" value="" aria-label="Search" placeholder="Rechercher">
			</label>
			<button class="btn-search" type="submit"><i class="fas fa-search"></i></button>
		</form>
		<button class="btn btn-link search-btn" aria-label="Afficher le formulaire de recherche"><i class="fas fa-search"></i></button>
	</li>
	</ul>			</nav>
			<div class="splash">
			</div>
		</div>
	</header>
	
	<article id="single-5334" class="main-content pt-5 mb-5">
	<div class="container">
		<div class="grid-wrapper">
		
		<nav id="breadcrumbs" class="grid-1 full"><span><span><a href="https://journaldesseniors.20minutes.fr/">Accueil</a>  <span><a href="https://journaldesseniors.20minutes.fr/category/retraite/">Retraite</a>  <span class="breadcrumb_last" aria-current="page">Les propositions de 3 caisses de retraites de professions libérales sur la réforme des retraites</span></span></span></span></nav>		
					
						<!-- Title -->
			<div id="single-title" class="grid-2 full">
				<h1 class="entry-title"> Les propositions de 3 caisses de retraites de<span> professions libérales sur la réforme des retraites</span></h1> 
			</div>
						
						<!-- Introduction -->
			<div id="single-intro" class="entry-content post-intro grid-3 full">
								<p class="Standard"><strong>C&rsquo;est un fait : la réforme des retraites est l&rsquo;une des réformes phares du prochain quinquennat.</strong></p>
<p class="Standard"><strong>Les représentants de trois <a href="https://journaldesseniors.20minutes.fr/caisses-de-retraite/">caisses de retraite</a> et de prévoyance de professionnels libéraux, la CARCDSF (chirurgiens-dentistes et sages femmes), la CARMF (médecins) et la CAVP (pharmaciens) ont sorti un communiqué le 10 mars 2022 qui comprend trois propositions pour mettre en œuvre un « système de retraité adapté, équitable et viable ». En somme, ce serait pour garantir aux Français une retraite de base solidaire, compléter la retraite par des régimes professionnels qui s&rsquo;adaptent aux diverses situations et modes d&rsquo;exercice et permettre aux Français de partir à la retraite dès 62 ans en cas d&rsquo;une éventuelle réforme des retraites.</strong></p>
			</div>
						
									
						<!-- Thumbnail -->
			<div  id="single-thumbnail" class="grid-4">
				<figure id="attachment_5335" aria-describedby="caption-attachment-5335" class="wp-caption aligncenter"><img width="1172" height="643" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201172%20643'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Réforme Retraite" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite.jpg 1172w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite-350x192.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite-1024x562.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite-520x285.jpg 520w" data-lazy-sizes="(max-width: 1172px) 100vw, 1172px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite.jpg" /><noscript><img width="1172" height="643" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite.jpg" class="attachment-full size-full wp-post-image" alt="Réforme Retraite" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite.jpg 1172w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite-350x192.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite-1024x562.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite-520x285.jpg 520w" sizes="(max-width: 1172px) 100vw, 1172px" /></noscript><figcaption id="caption-attachment-5335" class="wp-caption-text">© iStock</figcaption></figure>			</div>
						
						
			<!-- Main Content -->
			<div class="content-wrapper grid-5">
				 
<div id="sticky-nav-share" class="nav-share hide">
	<div class="share-ctn">
				<div class="share-counter hide-mobile">
			<span class="share-number">
				<span class="share-value share-counter-value">0</span>
				<i class="fas fa-share-alt"></i>
			</span>
			<span class="share-text">Partage</span>
		</div>
				<div class="share-btns">
			
						<button class="facebook-btn share-btn btn" data-id="5334" data-href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjournaldesseniors.20minutes.fr%2Fretraite%2Fcaisses-retraites-reforme%2F" title="Partager sur Facebook">
				<i class="Icon facebook "><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.29#facebook"></use></svg></i> 
				<span class="share-btn-text sr-only">Partager sur facebook</span>
			</button>
						
						<button class="twitter-btn share-btn btn" data-id="5334" data-href="https://twitter.com/intent/tweet?text=Les+propositions+de+3+caisses+de+retraites+de+professions+lib%C3%A9rales+sur+la+r%C3%A9forme+des+retraites&url=https%3A%2F%2Fjournaldesseniors.20minutes.fr%2Fretraite%2Fcaisses-retraites-reforme%2F" title="Twitter sur Twitter">
				<i class="Icon twitter "><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.29#twitter"></use></svg></i> 
				<span class="share-btn-text sr-only">Partager sur Twitter</span>
			</button>
						
						<button class="pinterest-btn share-btn btn" data-id="5334" data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fjournaldesseniors.20minutes.fr%2Fretraite%2Fcaisses-retraites-reforme%2F&media=https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite.jpg&is_video=false&description=+Les+propositions+de+3+caisses+de+retraites+de%3Cspan%3E+professions+lib%C3%A9rales+sur+la+r%C3%A9forme+des+retraites%3C%2Fspan%3E" title="Epingler sur Pinterest">
				<i class="Icon pinterest "><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.29#pinterest"></use></svg></i> 
				<span class="share-btn-text sr-only">Epingler sur Pinterest</span>
			</button>
						
						
						
						
						
						
		</div>
			</div>
</div>
						
				<div id="single-content" class="entry-content">
					<h2> Les trois propositions<span> en détails</span></h2>
<p class="Standard">Les élus des <strong>professionnels de santé</strong> avaient été quelque peu déçus par le projet de réforme des retraites dans lequel ils ne se reconnaissaient pas et où ils avaient eu l'impression de ne pas être écoutés. De ce fait, cette fois, ils ont décidé de prendre les devants et de faire leurs propositions en amont.</p>
<p class="Standard">Ils se sont donc arrêtés sur un <strong>modèle redistributif</strong>, basé sur la<strong> répartition provisionnée</strong>. Ils souhaitent que le système proposé aux libéraux soit proposé à tous, que tous aient<strong> une couverture identique</strong> dès lors qu'ils cotisent (tout en ne dépassant pas le plafond de la Sécurité sociale).</p>
<h2> Laisser aux Français la liberté de partir<span> à la retraite à 62 ans</span></h2>
<p class="Standard">Pour l<strong>es représentants des trois caisses</strong>, donner aux Français<strong> la liberté de choisir l'âge auquel ils veulent partir à la retraite</strong> est possible. Cela leur permet aussi de <strong>bénéficier d'un équilibre financier global du système.</strong> Pour que cela soit possible, les représentants proposent que l'<a href="https://journaldesseniors.20minutes.fr/calcul-retraite/age-retraite/age-legal-depart/">âge minimum de départ à la retraite</a> soit toujours fixé à 62 ans, peu importe la durée de cotisation.</p>
<p class="Standard">Ils proposent aussi d'<strong>améliorer les pensions</strong> grâce à des dispositifs d'incitation comme la mise en place de<strong> coefficients de majoration</strong> pour les départs à la retraite après l'âge de 62 ans.</p>
<p class="Standard">Pour ce faire, les représentants comptent prendre exemple sur<strong> le modèle de la CARMF</strong>. Il s'agit d'une caisse qui ne prend en compte que <strong>les cotisations des affiliés.</strong> La durée d'assurance n'a pas d'importance mais, en revanche, des systèmes de <strong>décote</strong> et <strong>surcote</strong> sont appliqués.</p>
<p class="Standard">Pour bien comprendre, un médecin libéral peut prendre sa retraite dès 62 ans. Il verra une majoration de 5% par an sur sa pension et ce jusqu'à ses 65 ans. La majoration sera ensuite de 3% par an jusqu'à ses 70 ans.</p>
<h2> Garantir aux Français une retraite<span> de base équitable et solidaire</span></h2>
<p class="Standard">La proposition des trois représentants des caisses visent surtout à garantir aux retraités les plus modestes <strong>une retraite de base équitable et solidaire.</strong> En somme, pour le régime de base, chaque euro cotisé, à revenu égal, donne les mêmes droits à tout le monde. Cela offre aussi la garantie d'une couverture identique pour tous les assurés et de pouvoir profiter de droits majorés pour les personnes aux revenus plus modiques.</p>
<p class="Standard">Les élus cherchent donc à souligner le modèle qu'ils proposent. Les <strong>caisses de libéraux</strong> partagent le même régime de base, un système à points mis en place depuis 2014 par la <strong>Caisse Nationale d'assurance vieillesse des professions libérales (CnavPL).</strong> C'est un système avec un<strong> fonctionnement redistributif et solidaire.</strong> Ainsi, plus les revenus sont importants et moins le rendement de la cotisation l'est.</p>
<h2> Compléter la retraite par des régimes professionnels adaptés à<span> la diversité des situations et des modes d'exercice</span></h2>
<p class="Standard">Les représentants des <strong>caisses de retraite et de prévoyance des professionnels libéraux</strong> voudrait que la gestion administrative du régime de retraite de base soit prise en charge par les partenaires sociaux et aux élus professionnels et organisée au niveau national. Ils souhaitent aussi qu'ils soient responsables du pilotage de <strong>régimes complémentaires autonomes</strong> afin de répondre aux besoins et aux contraintes spécifiques de toutes les professions et ceci, sous le contrôle de l’État.</p>
<p class="Standard">Ils mettent l'accent sur un modèle prévoyant une couverture retraite basée sur deux étages : <strong>un régime de base commune</strong> sous l'égide des caisses de retraite professionnelles agissant pour la CnavPL et des<strong> régimes complémentaires</strong> pris en charge en autonomie par les caisses de retraite professionnelles.</p>
<div class="info-bulle text-info"><span class="info-bulle-icon">À lire aussi :</span>
<div>
<ul>
<li><a href="https://journaldesseniors.20minutes.fr/retraite/cumul-emploi-retraite-assouplissement/">Vers une prolongation de l’assouplissement du cumul emploi retraite pour les professionnels de santé</a></li>
<li><a href="https://journaldesseniors.20minutes.fr/retraite/dispositif-inter-regimes/">Les caisses de retraites signent une convention avec l’Etat pour un dispositif inter-régimes d’action sociale</a></li>
</ul>
</div>
</div>
	
				</div>
			</div>
						
							
						<!-- Related posts -->
			<aside id="single-related-post" class="related-post grid-6 ">
	<h2 class="block-title"><span class="h4">À lire aussi :</span></h2>
	<nav>
		<ul class="list-unstyled posts post-thumbmini">
						<li class="post-light-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="223" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20223'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Senior Sur L&#039;ordinateur" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/03/senior-sur-lordinateur-350x223.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/03/senior-sur-lordinateur-1024x651.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/03/senior-sur-lordinateur-520x331.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/03/senior-sur-lordinateur.jpg 1226w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/03/senior-sur-lordinateur-350x223.jpg" /><noscript><img width="350" height="223" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/03/senior-sur-lordinateur-350x223.jpg" class="img-cover wp-post-image" alt="Senior Sur L&#039;ordinateur" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/03/senior-sur-lordinateur-350x223.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/03/senior-sur-lordinateur-1024x651.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/03/senior-sur-lordinateur-520x331.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/03/senior-sur-lordinateur.jpg 1226w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/retraite/liquider-retraite-en-ligne/" class="post-link"><h2 class="post-title">Comment liquider sa retraite en ligne ?</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item retraite-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY2F0ZWdvcnkvcmV0cmFpdGUv">Retraite</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Saviez-vous qu&rsquo;en 2020, ce sont plus de 369 640 demandes de retraite qui ont été réalisées via Internet, soit 53%.…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
				</li>
							<li class="post-light-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="246" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20246'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Senior Retraité Médecin Travail" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail-350x246.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail-1024x719.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail-520x365.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail.jpg 1111w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail-350x246.jpg" /><noscript><img width="350" height="246" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail-350x246.jpg" class="img-cover wp-post-image" alt="Senior Retraité Médecin Travail" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail-350x246.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail-1024x719.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail-520x365.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/01/senior-retraite-medecin-travail.jpg 1111w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/retraite/cumul-emploi-retraite-assouplissement/" class="post-link"><h2 class="post-title">Vers une prolongation de l’assouplissement du cumul emploi retraite pour les professionnels de santé</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item retraite-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY2F0ZWdvcnkvcmV0cmFpdGUv">Retraite</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Actuellement, les hôpitaux doivent faire face à une pénurie de personnel soignant. Pour pallier à ce problème, les professionnels de…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
				</li>
							<li class="post-light-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="231" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20231'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Calcul Montant Retraite" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/calcul-montant-retraite-350x231.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/calcul-montant-retraite-1024x675.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/calcul-montant-retraite-520x343.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/calcul-montant-retraite.jpg 1169w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/calcul-montant-retraite-350x231.jpg" /><noscript><img width="350" height="231" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/calcul-montant-retraite-350x231.jpg" class="img-cover wp-post-image" alt="Calcul Montant Retraite" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/calcul-montant-retraite-350x231.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/calcul-montant-retraite-1024x675.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/calcul-montant-retraite-520x343.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/03/calcul-montant-retraite.jpg 1169w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/retraite/retraites-taux-csg-2022/" class="post-link"><h2 class="post-title">Retraites : tout savoir sur votre taux de CSG en 2022</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item retraite-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY2F0ZWdvcnkvcmV0cmFpdGUv">Retraite</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>En 2022, le taux de CSG qui s&rsquo;appliquera sur votre pension de retraite va dépendre du montant des revenus de…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
				</li>
					</ul>
	</nav>
</aside>
						
						<!-- Sidebar -->
			 
<aside id="sidebar" class="sidebar grid-4 full grid-end-7">
	<div class="widget-wrapper sticky">
	<div id="post-list-3" class="widget retraite-widget sidebar-widget retraite-widget widget_post-list mb-3"><div class="widget-title block-title"><span class="h4">À lire aussi</span></div>			<nav class="post-navigator">
				<ul>
									<li class="post-media-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="223" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20223'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Mère Enfant Droit Retraite" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/mere-enfant-droit-retraite-350x223.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/mere-enfant-droit-retraite-1024x651.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/mere-enfant-droit-retraite-520x331.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/mere-enfant-droit-retraite.jpg 1211w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/mere-enfant-droit-retraite-350x223.jpg" /><noscript><img width="350" height="223" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/mere-enfant-droit-retraite-350x223.jpg" class="img-cover wp-post-image" alt="Mère Enfant Droit Retraite" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/mere-enfant-droit-retraite-350x223.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/mere-enfant-droit-retraite-1024x651.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/mere-enfant-droit-retraite-520x331.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/mere-enfant-droit-retraite.jpg 1211w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/retraite/arrete-travailler-enfants-droits/" class="post-link"><h2 class="post-title">J’ai arrêté de travailler pour m’occuper de mes enfants, quels droits à la retraite ?</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item retraite-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY2F0ZWdvcnkvcmV0cmFpdGUv">Retraite</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Vous avez arrêté de travailler pour vous occuper de vos enfants. Aujourd&rsquo;hui, vous vous posez des questions par rapport à…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
					</li>
										<li class="post-media-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20220'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Père Trimestre Enfant" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/pere-trimestre-enfant-350x220.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/pere-trimestre-enfant-1024x643.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/pere-trimestre-enfant-520x327.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/pere-trimestre-enfant.jpg 1221w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/pere-trimestre-enfant-350x220.jpg" /><noscript><img width="350" height="220" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/pere-trimestre-enfant-350x220.jpg" class="img-cover wp-post-image" alt="Père Trimestre Enfant" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/pere-trimestre-enfant-350x220.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/pere-trimestre-enfant-1024x643.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/pere-trimestre-enfant-520x327.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/pere-trimestre-enfant.jpg 1221w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/retraite/peres-droit-trimestres-enfant/" class="post-link"><h2 class="post-title">Les pères ont-ils droit à des trimestres pour enfant ?</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item retraite-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY2F0ZWdvcnkvcmV0cmFpdGUv">Retraite</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>Même si le système est plus connu pour les mères, les pères peuvent également bénéficier de trimestres pour enfants grâce…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
					</li>
										<li class="post-media-item">
					 
<!-- post-template -->
<article class="post">
	<div class="post-thumb">
		<img width="350" height="192" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20192'%3E%3C/svg%3E" class="img-cover wp-post-image" alt="Réforme Retraite" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite-350x192.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite-1024x562.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite-520x285.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite.jpg 1172w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite-350x192.jpg" /><noscript><img width="350" height="192" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite-350x192.jpg" class="img-cover wp-post-image" alt="Réforme Retraite" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite-350x192.jpg 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite-1024x562.jpg 1024w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite-520x285.jpg 520w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2022/05/reforme-retraite.jpg 1172w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>	</div>
	<header class="post-header">
		<a href="https://journaldesseniors.20minutes.fr/retraite/caisses-retraites-reforme/" class="post-link"><h2 class="post-title">Les propositions de 3 caisses de retraites de professions libérales sur la réforme des retraites</h2></a>
		<div class="post-infos"><ul class="post-categories">
	<li><span class="cat-item retraite-item btn-jds" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY2F0ZWdvcnkvcmV0cmFpdGUv">Retraite</span></li></ul></div>
	</header>
	<div class="post-body">
		<p>C&rsquo;est un fait : la réforme des retraites est l&rsquo;une des réformes phares du prochain quinquennat. Les représentants de trois…</p>
	</div>
		<footer class="post-footer post-footer-button">
		<button class="btn btn-primary">Lire la suite</button>
	</footer>
	</article>
					</li>
									</ul>
			</nav>
			</div><div id="search-2" class="widget retraite-widget sidebar-widget retraite-widget widget_search mb-3"> 
<form role="search" method="get" id="search-form-0" class="search-form" action="https://journaldesseniors.20minutes.fr">
	<div class="search-ctn">
		<label for="s-0" class="sr-only">Rechercher sur Journal des seniors</label>
		<input class="form-control" type="search" id="s-0" name="s" value="" aria-label="Search" placeholder="Rechercher">
		<button class="btn-search" type="submit"><i class="Icon search current mr-1"><svg><use xlink:href="https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/icones/icons.svg?v=1.4.29#search"></use></svg></i></button>
	</div>
</form></div>	</div>
</aside>					</div>
				<footer class="my-5">
			<!-- Comments -->
<div id="comments" class="mb-5">
	<h2 class="h2 comments-title">
		Aucun commentaire à <span>&laquo;Les propositions de 3 caisses de retraites de professions libérales sur la réforme des retraites&raquo;</span>	</h2>
	<div class="row pt-3">
				<div class="comment-reply col-12 col-md-8 col-lg-6 col-xl-5 mb-5">
			<div class="sticky_comment">
					<div id="respond" class="comment-respond">
		<div id="reply-title" class="h3 comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/retraite/caisses-retraites-reforme/#respond" style="display:none;">Annuler la réponse</a></small></div><form action="https://journaldesseniors.20minutes.fr/wp-comments-post.php" method="post" id="commentform" class=""><p class="comment-notes">Les commentaires sont soumis à modération. Seuls les commentaires pertinents et étoffés seront validés<br><small>* Champs obligatoires</small></p><div class="form-group"><label for="comment" >Commentaires<span class="required">*</span></label>	<textarea class="form-control" id="comment" name="comment" rows="5" aria-required="true" ></textarea>	</div><div class="form-group">
									<label for="author">Nom<span class="required">*</span></label>
									<input id="author" class="form-control" name="author" type="text" value=""  aria-required='true' />
								</div>
<div class="form-group">
									<label for="email">E-mail<span class="required">*</span> - Votre adresse e-mail ne sera pas publiée.</label>
									<input id="email" class="form-control" name="email" type="email" value=""  aria-required='true' />
								</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="comments-submit text-center"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='5334' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="235"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
				</div>
		</div>
			</div>
</div>		</footer>
			</div>
</article>
 
				<!-- Modal image-->
		<div class="modal fade" id="modal" tabindex="-1">
			<div class="modal-dialog modal-lg modal-dialog-centered">
				<div class="modal-content modal-content-img">
					<div id="modal-image" class="text-center">
					</div>
					<button id="modal-close" type="button" class="close" data-dismiss="modal">
						<span>&times;</span>
					</button>
				</div>
			</div>
		</div>
		<footer id="main-footer" class="footer bg-cover">
						<div class="footer-sidebar container pt-5">
				<div class="row justify-content-center justify-content-md-between">
					<div id="media_image-3" class="col-10 col-sm-8 col-lg-4 widget retraite-widget widget_media_image"><figure style="width: 350px" class="wp-caption alignnone"><img width="350" height="118" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20118'%3E%3C/svg%3E" class="image wp-image-2849  attachment-medium size-medium" alt="Journal Des Seniors Logo Centre Noir Et Blanc" style="max-width: 100%; height: auto;" data-lazy-srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc-350x118.png 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc.png 356w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc-350x118.png" /><noscript><img width="350" height="118" src="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc-350x118.png" class="image wp-image-2849  attachment-medium size-medium" alt="Journal Des Seniors Logo Centre Noir Et Blanc" style="max-width: 100%; height: auto;" srcset="https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc-350x118.png 350w, https://journaldesseniors.20minutes.fr/wp-content/uploads/2021/06/JOURNAL-DES-SENIORS-LOGO-centre-noir-et-blanc.png 356w" sizes="(max-width: 350px) 100vw, 350px" /></noscript><figcaption class="wp-caption-text">© iStock</figcaption></figure></div><div id="nav_menu-3" class="col-10 col-sm-8 col-lg-4 widget retraite-widget widget_nav_menu"><div class="h4 widget-title">Nos dossiers</div><nav class="widget-nav"><ul id="menu-widget-footer" class="menu"><li id="menu-item-2807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2807 depth-0 cat-item droits-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/droits/">Droits</a></li>
<li id="menu-item-2808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2808 depth-0 cat-item sante-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/sante/">Santé</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2809 depth-0 cat-item loisirs-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/loisirs/">Loisirs</a></li>
<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813 depth-0 cat-item jeux-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/jeux/">Jeux</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2810 depth-0 cat-item retraite-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/retraite/">Retraite</a></li>
<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2812 depth-0 cat-item argent-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/argent/">Argent</a></li>
<li id="menu-item-2811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2811 depth-0 cat-item maison-item"><a class="menu-link" href="https://journaldesseniors.20minutes.fr/category/maison/">Maison et Jardin</a></li>
</ul></nav></div>				</div>
			</div>
									<div class="last-footer">
				<div class="container">
					<div class="row justify-content-between">
						<div class="last-footer-info footer-copyright col-12 col-md-7">
							&copy;2010 - 2022 | Journal des seniors | tous droits réservés
						</div>
						<nav class="last-footer-info footer-privacy col-12 col-md-5 text-center">
						<ul id="site_footer__nav" class=""><li id="menu-item-1495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1495 depth-0"><span class="btn-jds menu-link" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvY29udGFjdC1qb3VybmFsLWRlcy1zZW5pb3JzLw==">Contact</span></li>
<li id="menu-item-1496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1496 depth-0"><span class="btn-jds menu-link" data-jds="aHR0cHM6Ly9qb3VybmFsZGVzc2VuaW9ycy4yMG1pbnV0ZXMuZnIvbWVudGlvbnMtbGVnYWxlcy8=">Mentions légales</span></li>
	<li id="menu-item-consent" class="menu-item menu-item-type-custom menu-item-object-custom depth-0">
		<a class="menu-link" href="javascript:Didomi.preferences.show()">Choix de consentement</a>
	</li>
	</ul>						</nav>
											</div>
				</div>
			</div>
		</footer> 
		<a id="scroll-up" href="#haut" class="hide" title="retour en haut de page"><i class="fas fa-chevron-up"></i></a>
	</div>
	<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/journaldesseniors.20minutes.fr","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://journaldesseniors.20minutes.fr/wp-content/themes/mrdev_blog/assets/bootstrap/js/bootstrap.min.js?ver=1.4.29' id='bootstrap-js-js'></script>
<script data-minify="1" src='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/js/mrdev_script.js?ver=1646380899' id='mrdev_js_script-js'></script>
<script id='mrdev_js_script-js-after'>
var mrdev_ajaxurl = 'https://journaldesseniors.20minutes.fr/wp-admin/admin-ajax.php';
var obfSuffix = 'jds';
</script>
<script data-minify="1" src='https://journaldesseniors.20minutes.fr/wp-content/cache/min/1/wp-content/themes/mrdev_blog/assets/js/mrdev_share.js?ver=1646380930' id='share-scripts-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://journaldesseniors.20minutes.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>  </body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1652512488 -->